<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/YZJxHYnsJMIMaVlZM4DwAkvWt1Y=/16x16/smart/https://headteed.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/X48im4OkBStJstBvZBwRZVuVCBQ=/32x32/smart/https://headteed.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/DndNSzXRYzqAd0Sv0Kou3ptPfR0=/192x192/smart/https://headteed.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/aOlOeF_1ZC_rx3_yPWqXcvu2ay0=/256x256/smart/https://headteed.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/X7esGHDKv9Dq_bqUcX2mFJYQ6aE=/180x180/smart/https://headteed.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/Ld5xTrfxRuAJa-La73zKR9w8tYE=/1200x630/smart/nginx/o/2019/11/25/12764227t1h30d2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/Ld5xTrfxRuAJa-La73zKR9w8tYE=/1200x630/smart/nginx/o/2019/11/25/12764227t1h30d2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="HEAD TEED: potentsiaalselt saatuslik viga, mida autojuhid sõidukist väljudes teevad"><meta property="twitter:title" content="HEAD TEED: potentsiaalselt saatuslik viga, mida autojuhid sõidukist väljudes teevad"><meta property="og:url" content="https://headteed.postimees.ee/6834044/head-teed-potentsiaalselt-saatuslik-viga-mida-autojuhid-soidukist-valjudes-teevad"><meta property="twitter:url" content="https://headteed.postimees.ee/6834044/head-teed-potentsiaalselt-saatuslik-viga-mida-autojuhid-soidukist-valjudes-teevad"><meta property="og:site_name" content="Head teed!"><meta property="og:description" content="Ennekõike oleme me jalakäijad ja alles siis oleme me autojuhid, õnnetusse ei taha me kummalgi juhul sattuda. Elu on aga näidanud, et just oma sõidu lõpetanud autojuhid on need jalakäijad kellel on suurim oht sattuda õnnetusse, sest neid lihtsalt pole tee peal näha."><meta property="twitter:description" content="Ennekõike oleme me jalakäijad ja alles siis oleme me autojuhid, õnnetusse ei taha me kummalgi juhul sattuda. Elu on aga näidanud, et just oma sõidu lõpetanud autojuhid on need jalakäijad kellel on suurim oht sattuda õnnetusse, sest neid lihtsalt pole tee peal näha."><meta property="og:type" content="article"><meta property="article:section" content="Head teed!"><meta name="article:published_time" content="2019-11-25T10:09:11+02:00"><meta name="article:modified_time" content="2019-11-25T14:53:36+02:00"><meta name="description" content="Ennekõike oleme me jalakäijad ja alles siis oleme me autojuhid, õnnetusse ei taha me kummalgi juhul sattuda. Elu on aga näidanud, et just oma sõidu lõpetanud autojuhid on need jalakäijad kellel on suurim oht sattuda õnnetusse, sest neid lihtsalt pole tee peal näha."><meta name="keywords" content=""><link rel="canonical" href="https://headteed.postimees.ee/6834044/head-teed-potentsiaalselt-saatuslik-viga-mida-autojuhid-soidukist-valjudes-teevad"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://headteed.postimees.ee/rss"><title>HEAD TEED: potentsiaalselt saatuslik viga, mida autojuhid sõidukist väljudes teevad - Head teed!</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-dc145b07a751e01733fe.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-5079 article-6834044"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://headteed.postimees.ee/search">E, 25.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://headteed.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://headteed.postimees.ee" class="header-logo__section slab"><span>Head teed!</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="5079" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://headteed.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://headteed.postimees.ee" class="header-logo__section slab"><span>Head teed!</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><a href="https://www.postimees.ee/section/5079" class="section-branding-bg section-branding-bg--maanteeamet"><div class="section-branding"></div></a></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6834044"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://headteed.postimees.ee">Head teed!</a></li><li class="breadcrumb-item">HEAD TEED: potentsiaalselt saatuslik viga, mida autojuhid sõidukist väljudes teevad</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://headteed.postimees.ee/6834044/head-teed-potentsiaalselt-saatuslik-viga-mida-autojuhid-soidukist-valjudes-teevad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834044" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=HEAD%20TEED%3A%20potentsiaalselt%20saatuslik%20viga%2C%20mida%20autojuhid%20s%C3%B5idukist%20v%C3%A4ljudes%20teevad&url=https://headteed.postimees.ee/6834044/head-teed-potentsiaalselt-saatuslik-viga-mida-autojuhid-soidukist-valjudes-teevad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834044"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=HEAD%20TEED%3A%20potentsiaalselt%20saatuslik%20viga%2C%20mida%20autojuhid%20s%C3%B5idukist%20v%C3%A4ljudes%20teevad&url=https://headteed.postimees.ee/6834044/head-teed-potentsiaalselt-saatuslik-viga-mida-autojuhid-soidukist-valjudes-teevad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834044"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20HEAD TEED: potentsiaalselt saatuslik viga, mida autojuhid sõidukist väljudes teevad&body=Tervitus,%20loe%20siit%3A%20https://headteed.postimees.ee/6834044/head-teed-potentsiaalselt-saatuslik-viga-mida-autojuhid-soidukist-valjudes-teevad%3Futm_source%3Demail%26utm_content%3D6834044" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://headteed.postimees.ee/6834044/head-teed-potentsiaalselt-saatuslik-viga-mida-autojuhid-soidukist-valjudes-teevad/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__coma-headline slab">Sisuturundus</div><h1 class="article-headline" itemprop="headline name">HEAD TEED: potentsiaalselt saatuslik viga, mida autojuhid sõidukist väljudes teevad<div class="article-headline--additional">Videolugu!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/103650" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/xJ2ZJ-l8drm5Er6mciTcFATLx-g=/40x40/smart/nginx/o/2019/10/29/12696143t1h8a6e.png" srcset="//f9.pmo.ee/xJ2ZJ-l8drm5Er6mciTcFATLx-g=/40x40/smart/nginx/o/2019/10/29/12696143t1h8a6e.png, //f9.pmo.ee/gPWTUvO0xfM7XBM-UkSkeCmwTNQ=/80x80/smart/nginx/o/2019/10/29/12696143t1h8a6e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Maanteeamet</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6521107&quot;}, {&quot;term&quot;: &quot;&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-d9us8yzvvg" :preview-length="5" eager video-id="6521107" video-stream-type="VOD" video-headline="Head Teed - osa 6" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/25/claire_head_teed_6saade_ronh8oU/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/25/claire_head_teed_6saade_ronh8oU/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/25/claire_head_teed_6saade_ronh8oU/play_hd.smil/jwplayer.smil?t=pmonline," video-terms="head teed" video-image="https://f10.pmo.ee/IkGAtxEA1mC1hHEii9LqeOlD7Bs=/1920x1080/filters:focal(174x150:2461x1325)/nginx/o/2019/11/25/12763102t1h98a4.png" :video-geoblock="true" :video-duration="361173" theme="pegasus" :recommendations="{section: 5079, exclude: [6834044]}" progress-color="#4dade9" title="HEAD TEED: potentsiaalselt saatuslik viga, mida autojuhid sõidukist väljudes teevad" :view-count="41" publish-time="2019-11-25T07:00:00+02:00" :playlist="[{&quot;id&quot;:6521107,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Head Teed - osa 6&quot;,&quot;headline_ru&quot;:&quot;Head Teed - osa 6&quot;,&quot;headline_en&quot;:&quot;Head Teed - osa 6&quot;,&quot;headline_lv&quot;:&quot;Head Teed - osa 6&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2019-11-25T09:02:27+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2019-11-25T09:02:27+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:12763102,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-11-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kuvatõmmis videost.&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/NVogQGiq3QwPOSKNdq20mgHwKk0=\/50x50\/filters:focal(174x150:2461x1325)\/nginx\/o\/2019\/11\/25\/12763102t1h98a4.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/Q1W7dj81fwH9ZI9id9CMPF8tSD8=\/155x155\/filters:focal(174x150:2461x1325)\/nginx\/o\/2019\/11\/25\/12763102t1h98a4.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/MFvBIyoEJCz8H83XuUWY5hnnHyI=\/650x650\/filters:focal(174x150:2461x1325)\/nginx\/o\/2019\/11\/25\/12763102t1h98a4.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/WL9hMZGcP_4NK5BbIngzu00A2zQ=\/1080x1080\/filters:focal(174x150:2461x1325)\/nginx\/o\/2019\/11\/25\/12763102t1h98a4.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/LTQPcWuPtQy0JUSVQd9HvUY16GM=\/270x480\/filters:focal(174x150:2461x1325)\/nginx\/o\/2019\/11\/25\/12763102t1h98a4.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/VfCUMohIuFhxbvlXr41t1XS1xL8=\/540x960\/filters:focal(174x150:2461x1325)\/nginx\/o\/2019\/11\/25\/12763102t1h98a4.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/fvJJ-n23SSm3G-AvH-7lc263nhM=\/1080x1920\/filters:focal(174x150:2461x1325)\/nginx\/o\/2019\/11\/25\/12763102t1h98a4.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/yWJHuED7o388Z8guTt1pG4w4PBY=\/1080x0\/filters:focal(174x150:2461x1325)\/nginx\/o\/2019\/11\/25\/12763102t1h98a4.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/K9jjMJByE8qR3chhawCZI5SY1qI=\/0x50\/filters:focal(174x150:2461x1325)\/nginx\/o\/2019\/11\/25\/12763102t1h98a4.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/TFfXXrtHeQs0KOo0F-X1U1aCcbo=\/0x155\/filters:focal(174x150:2461x1325)\/nginx\/o\/2019\/11\/25\/12763102t1h98a4.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/sW6qDw-sVH2hReXsmNhClFiNnVo=\/480x270\/filters:focal(174x150:2461x1325)\/nginx\/o\/2019\/11\/25\/12763102t1h98a4.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/P02aMaRkFw3uWxASSI4iU91cbCE=\/960x540\/filters:focal(174x150:2461x1325)\/nginx\/o\/2019\/11\/25\/12763102t1h98a4.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/IkGAtxEA1mC1hHEii9LqeOlD7Bs=\/1920x1080\/filters:focal(174x150:2461x1325)\/nginx\/o\/2019\/11\/25\/12763102t1h98a4.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/vNFd0j_AcLzHtGHKTkB10mzAqro=\/0x60\/filters:focal(174x150:2461x1325)\/nginx\/o\/2019\/11\/25\/12763102t1h98a4.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/6pBd4QTOaoLT2GVQyNbR8F4SmXY=\/140x93\/filters:focal(174x150:2461x1325)\/nginx\/o\/2019\/11\/25\/12763102t1h98a4.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Maanteel enda nähtavaks tegemine on iga jalakäija esimene ülesanne, olgu vahendiks helkur või taskulamp.&quot;,&quot;ru&quot;:&quot;Maanteel enda nähtavaks tegemine on iga jalakäija esimene ülesanne, olgu vahendiks helkur või taskulamp.&quot;,&quot;en&quot;:&quot;Maanteel enda nähtavaks tegemine on iga jalakäija esimene ülesanne, olgu vahendiks helkur või taskulamp.&quot;,&quot;lv&quot;:&quot;Maanteel enda nähtavaks tegemine on iga jalakäija esimene ülesanne, olgu vahendiks helkur või taskulamp.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/11\/25\/12763102t1h98a4.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:174,&quot;topLeftY&quot;:150,&quot;bottomRightX&quot;:2461,&quot;bottomRightY&quot;:1325}]}},&quot;terms&quot;:[{&quot;id&quot;:609061,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;head teed&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;head-teed&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:361173,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/11\/25\/claire_head_teed_6saade_ronh8oU\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/11\/25\/claire_head_teed_6saade_ronh8oU\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/11\/25\/claire_head_teed_6saade_ronh8oU\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}]"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://headteed.postimees.ee/6834044/head-teed-potentsiaalselt-saatuslik-viga-mida-autojuhid-soidukist-valjudes-teevad%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ennekõike oleme me jalakäijad ja alles siis oleme me autojuhid, õnnetusse ei taha me kummalgi juhul sattuda. Elu on aga näidanud, et just oma sõidu lõpetanud autojuhid on need jalakäijad kellel on suurim oht sattuda õnnetusse, sest neid lihtsalt pole tee peal näha. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-xgxv5kikut" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t78ckfic08" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-knacitk2lp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/g2rRS9pK5yp-Dg-ZW5ZaaXwVnp4=/685x0/smart/nginx/o/2019/11/25/12763085t1h5f21.png"><figure-fullscreen eager :image-id="12763085" image-url="//f10.pmo.ee/xZ2HWTUkqg1CS-hl74a0mm5l27s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/25/12763085t1h5f21.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12763085)" src="//f10.pmo.ee/g2rRS9pK5yp-Dg-ZW5ZaaXwVnp4=/685x0/smart/nginx/o/2019/11/25/12763085t1h5f21.png" srcset="//f10.pmo.ee/g2rRS9pK5yp-Dg-ZW5ZaaXwVnp4=/685x0/smart/nginx/o/2019/11/25/12763085t1h5f21.png"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: maanteeamet</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Läbi kogu talve ilmuvas videolugude seerias Head Teed keskendume talvistele teeoludele ja neist tulenevatele ohtudele, leiame vastused igapäevastele probleemidele ja õpetame uusi nippe edukaks liiklemiseks. Head teed!</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://headteed.postimees.ee/6834044/head-teed-potentsiaalselt-saatuslik-viga-mida-autojuhid-soidukist-valjudes-teevad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834044" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=HEAD%20TEED%3A%20potentsiaalselt%20saatuslik%20viga%2C%20mida%20autojuhid%20s%C3%B5idukist%20v%C3%A4ljudes%20teevad&url=https://headteed.postimees.ee/6834044/head-teed-potentsiaalselt-saatuslik-viga-mida-autojuhid-soidukist-valjudes-teevad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834044"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=HEAD%20TEED%3A%20potentsiaalselt%20saatuslik%20viga%2C%20mida%20autojuhid%20s%C3%B5idukist%20v%C3%A4ljudes%20teevad&url=https://headteed.postimees.ee/6834044/head-teed-potentsiaalselt-saatuslik-viga-mida-autojuhid-soidukist-valjudes-teevad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834044"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20HEAD TEED: potentsiaalselt saatuslik viga, mida autojuhid sõidukist väljudes teevad&body=Tervitus,%20loe%20siit%3A%20https://headteed.postimees.ee/6834044/head-teed-potentsiaalselt-saatuslik-viga-mida-autojuhid-soidukist-valjudes-teevad%3Futm_source%3Demail%26utm_content%3D6834044" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://headteed.postimees.ee/6834044/head-teed-potentsiaalselt-saatuslik-viga-mida-autojuhid-soidukist-valjudes-teevad/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6834044" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6834044" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-39radvrikp" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sceoltyopx" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-5079" data-section="5079" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://headteed.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T06:25:05+02:00"><meta itemprop="dateModified" content="2019-11-18T11:37:46+02:00"><meta itemprop="author" content="Maanteeamet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6828720/head-teed-selle-aasta-esimene-sool-laks-teedele-juba-4-oktoobril-miks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oVksl3_ooC_VGVK9mbHQa-_Zhi8=/1000x435/smart/nginx/o/2019/11/18/12747909t1h5527.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oVksl3_ooC_VGVK9mbHQa-_Zhi8=/1000x435/smart/nginx/o/2019/11/18/12747909t1h5527.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:50</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://headteed.postimees.ee/6828720/head-teed-selle-aasta-esimene-sool-laks-teedele-juba-4-oktoobril-miks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HEAD TEED: selle aasta esimene sool läks teedele juba 4. oktoobril, miks?</span><div class="list-article__additional-headline">Videolugu!</div><div class="list-article__commercial-tag--after-headline slab">Sisuturundus</div></a><a href="https://headteed.postimees.ee/6828720/head-teed-selle-aasta-esimene-sool-laks-teedele-juba-4-oktoobril-miks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://headteed.postimees.ee/6828720/head-teed-selle-aasta-esimene-sool-laks-teedele-juba-4-oktoobril-miks" class="list-article__preview-container" target="_blank" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/LzihkX9KcfTu3Q3j2DVhJaJK4KI=/230x130/smart/nginx/o/2019/11/18/12747909t1h5527.jpg" srcset="//f8.pmo.ee/LzihkX9KcfTu3Q3j2DVhJaJK4KI=/230x130/smart/nginx/o/2019/11/18/12747909t1h5527.jpg, //f8.pmo.ee/IXj9jPPqLg9sn66whDjZ5eeiI-k=/460x260/smart/nginx/o/2019/11/18/12747909t1h5527.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:50</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T05:37:59+02:00"><meta itemprop="dateModified" content="2019-11-18T12:01:10+02:00"><meta itemprop="author" content="Gerli Ramler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6828786/talvine-abc-kuidas-oigesti-autotulesid-kasutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZR4N9lzYW7CqHzxRr3jwnM8e8fY=/324x185/smart/nginx/o/2013/10/04/2450571t1h2eb0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZR4N9lzYW7CqHzxRr3jwnM8e8fY=/324x185/smart/nginx/o/2013/10/04/2450571t1h2eb0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://headteed.postimees.ee/6828786/talvine-abc-kuidas-oigesti-autotulesid-kasutada" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvine ABC: kuidas õigesti autotulesid kasutada </span></a><a href="https://headteed.postimees.ee/6828786/talvine-abc-kuidas-oigesti-autotulesid-kasutada" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T15:37:59+02:00"><meta itemprop="dateModified" content="2019-11-18T10:33:00+02:00"><meta itemprop="author" content="Gerli Ramler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6827299/mis-aitaks-pidevalt-uduste-ja-jaatuvate-auto-aknaklaaside-puhul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e20Tuue3JJ7EjSrpy6Y2zVE6fWQ=/324x185/smart/nginx/o/2019/11/15/12742853t1hfd37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/e20Tuue3JJ7EjSrpy6Y2zVE6fWQ=/324x185/smart/nginx/o/2019/11/15/12742853t1hfd37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://headteed.postimees.ee/6827299/mis-aitaks-pidevalt-uduste-ja-jaatuvate-auto-aknaklaaside-puhul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis aitaks pidevalt uduste ja jäätuvate auto aknaklaaside puhul? </span></a><a href="https://headteed.postimees.ee/6827299/mis-aitaks-pidevalt-uduste-ja-jaatuvate-auto-aknaklaaside-puhul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T13:03:34+02:00"><meta itemprop="dateModified" content="2019-11-13T13:04:56+02:00"><meta itemprop="author" content="Hannu Ploompuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6824875/tark-tee-kindel-abimees-teekonna-planeerimisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zevJRoSVarRAqejQIUSGDEYsbc4=/324x185/smart/nginx/o/2019/11/13/12736559t1h6ae7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zevJRoSVarRAqejQIUSGDEYsbc4=/324x185/smart/nginx/o/2019/11/13/12736559t1h6ae7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://headteed.postimees.ee/6824875/tark-tee-kindel-abimees-teekonna-planeerimisel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tark Tee – kindel abimees teekonna planeerimisel </span></a><a href="https://headteed.postimees.ee/6824875/tark-tee-kindel-abimees-teekonna-planeerimisel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gb9ul1ugv8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T06:25:05+02:00"><meta itemprop="dateModified" content="2019-11-12T08:32:40+02:00"><meta itemprop="author" content="Maanteeamet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6822787/head-teed-kaugtuledega-soitmine-voib-talvel-pimestada-just-su-enda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/g13FjaOeIcqc_mLkd9xIdbkXzw4=/1000x435/smart/nginx/o/2019/11/11/12730402t1h3b47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/g13FjaOeIcqc_mLkd9xIdbkXzw4=/1000x435/smart/nginx/o/2019/11/11/12730402t1h3b47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:30</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://headteed.postimees.ee/6822787/head-teed-kaugtuledega-soitmine-voib-talvel-pimestada-just-su-enda" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HEAD TEED: kaugtuledega sõitmine võib talvel pimestada just su enda</span><div class="list-article__additional-headline">Videolugu!</div><div class="list-article__commercial-tag--after-headline slab">Sisuturundus</div></a><a href="https://headteed.postimees.ee/6822787/head-teed-kaugtuledega-soitmine-voib-talvel-pimestada-just-su-enda" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://headteed.postimees.ee/6822787/head-teed-kaugtuledega-soitmine-voib-talvel-pimestada-just-su-enda" class="list-article__preview-container" target="_blank" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/FTa1ZgevjCi7oam0KnETn-GAAcA=/230x130/smart/nginx/o/2019/11/11/12729752t1hadbd.jpg" srcset="//f9.pmo.ee/FTa1ZgevjCi7oam0KnETn-GAAcA=/230x130/smart/nginx/o/2019/11/11/12729752t1hadbd.jpg, //f9.pmo.ee/YeOAmInkInoaIyoY9jLzKw63EJw=/460x260/smart/nginx/o/2019/11/11/12729752t1hadbd.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:30</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T15:37:59+02:00"><meta itemprop="dateModified" content="2019-11-05T15:37:59+02:00"><meta itemprop="author" content="Gerli Ramler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6814857/eesti-jahimeeste-selts-looma-nahes-lulita-sisse-ohutuled-mitte-ara-lase-signaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Oo7-_PVAcqr5oWdzbbA8mmMz93g=/335x190/smart/nginx/o/2019/03/20/11879475t1h817d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Oo7-_PVAcqr5oWdzbbA8mmMz93g=/335x190/smart/nginx/o/2019/03/20/11879475t1h817d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>400</span></div></div><a href="https://headteed.postimees.ee/6814857/eesti-jahimeeste-selts-looma-nahes-lulita-sisse-ohutuled-mitte-ara-lase-signaali" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Jahimeeste Selts: looma nähes lülita sisse ohutuled, mitte ära lase signaali! <span onclick="window.location = this.dataset.href; return false;" data-href="https://headteed.postimees.ee/6814857/eesti-jahimeeste-selts-looma-nahes-lulita-sisse-ohutuled-mitte-ara-lase-signaali/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://headteed.postimees.ee/6814857/eesti-jahimeeste-selts-looma-nahes-lulita-sisse-ohutuled-mitte-ara-lase-signaali" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T13:51:03+02:00"><meta itemprop="dateModified" content="2019-11-11T10:30:24+02:00"><meta itemprop="author" content="Maanteeamet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6817558/head-teed-ulevaade-koigest-mida-enne-lume-tulekut-autoga-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GQUUyd7KdY8RIRB67D7NcLG3KoY=/335x190/smart/nginx/o/2019/11/04/12713583t1h915f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GQUUyd7KdY8RIRB67D7NcLG3KoY=/335x190/smart/nginx/o/2019/11/04/12713583t1h915f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:27</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://headteed.postimees.ee/6817558/head-teed-ulevaade-koigest-mida-enne-lume-tulekut-autoga-teha" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HEAD TEED: ülevaade kõigest, mida enne lume tulekut autoga teha</span><div class="list-article__additional-headline">Videolugu!</div></a><a href="https://headteed.postimees.ee/6817558/head-teed-ulevaade-koigest-mida-enne-lume-tulekut-autoga-teha" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T10:30:14+02:00"><meta itemprop="dateModified" content="2019-10-29T16:49:05+02:00"><meta itemprop="author" content="Maanteeamet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6812802/head-teed-teele-huppav-poder-paneb-proovile-nii-juhi-kiiruse-kui-oskused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-xPWx28na0MxjLX3W6YMJ1TCQIs=/685x410/smart/nginx/o/2019/10/29/12696118t1h9614.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-xPWx28na0MxjLX3W6YMJ1TCQIs=/685x410/smart/nginx/o/2019/10/29/12696118t1h9614.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:43</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://headteed.postimees.ee/6812802/head-teed-teele-huppav-poder-paneb-proovile-nii-juhi-kiiruse-kui-oskused" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HEAD TEED: teele hüppav põder paneb proovile nii juhi kiiruse kui oskused <span onclick="window.location = this.dataset.href; return false;" data-href="https://headteed.postimees.ee/6812802/head-teed-teele-huppav-poder-paneb-proovile-nii-juhi-kiiruse-kui-oskused/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Videolugu!</div></a><a href="https://headteed.postimees.ee/6812802/head-teed-teele-huppav-poder-paneb-proovile-nii-juhi-kiiruse-kui-oskused" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T13:02:22+03:00"><meta itemprop="dateModified" content="2019-10-28T17:18:44+02:00"><meta itemprop="author" content="Gerli Ramler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6806286/ekspert-selgitab-kas-autojuht-on-jalakaija-kas-ja-millal-vajab-autojuht-helkurit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NER3OwWCnmFZMxpiU8Ig_Lt_06U=/335x190/filters:focal(8x595:999x1370)/nginx/o/2019/10/20/12673663t1h0e7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NER3OwWCnmFZMxpiU8Ig_Lt_06U=/335x190/filters:focal(8x595:999x1370)/nginx/o/2019/10/20/12673663t1h0e7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://headteed.postimees.ee/6806286/ekspert-selgitab-kas-autojuht-on-jalakaija-kas-ja-millal-vajab-autojuht-helkurit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspert selgitab: kas autojuht on jalakäija? Kas ja millal vajab autojuht helkurit? </span></a><a href="https://headteed.postimees.ee/6806286/ekspert-selgitab-kas-autojuht-on-jalakaija-kas-ja-millal-vajab-autojuht-helkurit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T13:02:18+03:00"><meta itemprop="dateModified" content="2019-10-23T13:02:18+03:00"><meta itemprop="author" content="Gerli Ramler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6806293/ulevaade-mida-jalgida-talverehvide-valikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RTaj16LsLJQ5aQj3zgELHCgo_TY=/335x190/smart/nginx/o/2019/10/21/12673719t1h28c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RTaj16LsLJQ5aQj3zgELHCgo_TY=/335x190/smart/nginx/o/2019/10/21/12673719t1h28c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://headteed.postimees.ee/6806293/ulevaade-mida-jalgida-talverehvide-valikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: mida jälgida talverehvide valikul? </span></a><a href="https://headteed.postimees.ee/6806293/ulevaade-mida-jalgida-talverehvide-valikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T10:27:07+03:00"><meta itemprop="dateModified" content="2019-10-23T11:40:04+03:00"><meta itemprop="author" content="Maanteeamet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6807310/head-teed-naastrehv-voi-lamellrehv-kumb-jaab-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uO1LNKhoU3hiXk_gm9YZYYEXYes=/685x410/smart/nginx/o/2019/10/22/12676498t1hf80e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uO1LNKhoU3hiXk_gm9YZYYEXYes=/685x410/smart/nginx/o/2019/10/22/12676498t1hf80e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://headteed.postimees.ee/6807310/head-teed-naastrehv-voi-lamellrehv-kumb-jaab-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HEAD TEED: naastrehv või lamellrehv, kumb jääb peale? <span onclick="window.location = this.dataset.href; return false;" data-href="https://headteed.postimees.ee/6807310/head-teed-naastrehv-voi-lamellrehv-kumb-jaab-peale/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Videolugu!</div></a><a href="https://headteed.postimees.ee/6807310/head-teed-naastrehv-voi-lamellrehv-kumb-jaab-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-f6jc8q8un0" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-vtkjgrxban" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mj6f6gbknn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T09:43:23+02:00"><meta itemprop="dateModified" content="2019-11-25T14:38:03+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/h332_k9y7nbAPvcT8dkvvP0TkaU=/1000x435/filters:focal(950x1237:2040x1713)/nginx/o/2019/11/25/12764195t1h73b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/h332_k9y7nbAPvcT8dkvvP0TkaU=/1000x435/filters:focal(950x1237:2040x1713)/nginx/o/2019/11/25/12764195t1h73b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://headteed.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: kantsler töötas ministrile vastu. Ongi kõik <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist/comments" class="list-article__comment section-font-color" itemprop="url">(56) </span></span></a><a href="https://headteed.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://headteed.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/Trbg7GV1GV3Fe39xE49M4bN18xM=/230x130/smart/nginx/o/2019/11/25/12764193t1ha780.jpg" srcset="//f7.pmo.ee/Trbg7GV1GV3Fe39xE49M4bN18xM=/230x130/smart/nginx/o/2019/11/25/12764193t1ha780.jpg, //f7.pmo.ee/FENvAO9pW12FsMKalLI822w2QtA=/460x260/smart/nginx/o/2019/11/25/12764193t1ha780.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a><a href="https://headteed.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="283770"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T13:52:14+02:00"><meta itemprop="dateModified" content="2019-11-25T14:16:01+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834383/valitsuse-lagunemisega-ahvardanud-martin-helme-soob-sonu-valitsus-ei-lagune" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jVQgiolpFe4ViuCCOcoUhbh1r70=/335x190/filters:focal(1132x281:1147x296)/nginx/o/2019/11/14/12740595t1h4495.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jVQgiolpFe4ViuCCOcoUhbh1r70=/335x190/filters:focal(1132x281:1147x296)/nginx/o/2019/11/14/12740595t1h4495.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://headteed.postimees.ee/6834383/valitsuse-lagunemisega-ahvardanud-martin-helme-soob-sonu-valitsus-ei-lagune" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuse lagunemisega ähvardanud Martin Helme sööb sõnu: valitsus ei lagune <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6834383/valitsuse-lagunemisega-ahvardanud-martin-helme-soob-sonu-valitsus-ei-lagune/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://headteed.postimees.ee/6834383/valitsuse-lagunemisega-ahvardanud-martin-helme-soob-sonu-valitsus-ei-lagune" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T11:13:13+02:00"><meta itemprop="dateModified" content="2019-11-25T11:46:22+02:00"><meta itemprop="author" content="PM / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834197/opositsioon-lemetti-vallandamisega-algas-ametnike-poliitiline-survestamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pw662dPTJU8QBCP7-QvEVjwAD3o=/335x190/filters:focal(42x86:326x391)/nginx/o/2015/09/01/4442257t1haf85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pw662dPTJU8QBCP7-QvEVjwAD3o=/335x190/filters:focal(42x86:326x391)/nginx/o/2015/09/01/4442257t1haf85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://headteed.postimees.ee/6834197/opositsioon-lemetti-vallandamisega-algas-ametnike-poliitiline-survestamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Opositsioon: Lemetti vallandamisega algas ametnike poliitiline survestamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6834197/opositsioon-lemetti-vallandamisega-algas-ametnike-poliitiline-survestamine/comments" class="list-article__comment section-font-color" itemprop="url">(21)</span></span><div class="list-article__additional-headline">Täiendatud kell 11.42</div></a><a href="https://headteed.postimees.ee/6834197/opositsioon-lemetti-vallandamisega-algas-ametnike-poliitiline-survestamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T11:06:51+02:00"><meta itemprop="dateModified" content="2019-11-25T12:29:03+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1UtvYYi1wgUEnNKvwK76qs4RqeA=/685x410/smart/nginx/o/2019/08/14/12466240t1hd595.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1UtvYYi1wgUEnNKvwK76qs4RqeA=/685x410/smart/nginx/o/2019/08/14/12466240t1hd595.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>278</span></div></div><a href="https://headteed.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii Lemetti kui ka Järvik saavad krõbeda hüvitise <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://headteed.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T13:17:57+02:00"><meta itemprop="dateModified" content="2019-11-25T14:37:38+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834336/vta-peatas-m-v-wooli-tegevuse-puhastus-polnud-piisavalt-tohus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hC0zvhRcd0hyU3j3DNUfbittviQ=/335x190/filters:focal(660x383:1447x571)/nginx/o/2019/10/24/12684279t1hdb73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hC0zvhRcd0hyU3j3DNUfbittviQ=/335x190/filters:focal(660x383:1447x571)/nginx/o/2019/10/24/12684279t1hdb73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://headteed.postimees.ee/6834336/vta-peatas-m-v-wooli-tegevuse-puhastus-polnud-piisavalt-tohus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VTA peatas M.V.Wooli tegevuse: puhastus polnud piisavalt tõhus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6834336/vta-peatas-m-v-wooli-tegevuse-puhastus-polnud-piisavalt-tohus/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Töötajad lähevad sundpuhkusele</div></a><a href="https://headteed.postimees.ee/6834336/vta-peatas-m-v-wooli-tegevuse-puhastus-polnud-piisavalt-tohus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T12:06:17+02:00"><meta itemprop="dateModified" content="2019-11-25T13:48:03+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834250/video-paljassaarde-kerkib-linna-toel-eesti-oma-hollywood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZA12QjMimSCi68d5366fwwEeOnU=/335x190/smart/nginx/o/2019/11/25/12763713t1h108d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZA12QjMimSCi68d5366fwwEeOnU=/335x190/smart/nginx/o/2019/11/25/12763713t1h108d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://headteed.postimees.ee/6834250/video-paljassaarde-kerkib-linna-toel-eesti-oma-hollywood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kopli tühermaale kerkib linna toel Eesti oma Hollywood <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6834250/video-paljassaarde-kerkib-linna-toel-eesti-oma-hollywood/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://headteed.postimees.ee/6834250/video-paljassaarde-kerkib-linna-toel-eesti-oma-hollywood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T13:21:02+02:00"><meta itemprop="dateModified" content="2019-11-25T13:54:33+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834341/pildid-suurim-kunstiroov-parast-teist-maailmasoda-dresdeni-aardekambrist-viidi-miljardite-vaartuses-aardeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jdLhzzJDNiagFSg-BZNY3ZL1V6Q=/685x410/filters:focal(1312x868:2097x1409)/nginx/o/2019/11/25/12763948t1hfb9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jdLhzzJDNiagFSg-BZNY3ZL1V6Q=/685x410/filters:focal(1312x868:2097x1409)/nginx/o/2019/11/25/12763948t1hfb9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://headteed.postimees.ee/6834341/pildid-suurim-kunstiroov-parast-teist-maailmasoda-dresdeni-aardekambrist-viidi-miljardite-vaartuses-aardeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid. Sajandi kunstirööv: Dresdenis langes varaste saagiks miljardite väärtuses aardeid </span></a><a href="https://headteed.postimees.ee/6834341/pildid-suurim-kunstiroov-parast-teist-maailmasoda-dresdeni-aardekambrist-viidi-miljardite-vaartuses-aardeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T09:32:29+02:00"><meta itemprop="dateModified" content="2019-11-25T09:44:11+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834041/rahandusministeerium-tahab-diislikutuse-aktsiisimaara-langetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/COGVxWAOfoEcdkQc9AzkWENl1Ak=/335x190/filters:focal(259x1173:1877x1280)/nginx/o/2019/09/19/12576701t1ha0e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/COGVxWAOfoEcdkQc9AzkWENl1Ak=/335x190/filters:focal(259x1173:1877x1280)/nginx/o/2019/09/19/12576701t1ha0e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>613</span></div></div><a href="https://headteed.postimees.ee/6834041/rahandusministeerium-tahab-diislikutuse-aktsiisimaara-langetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme tegutseb: diisli aktsiis langeb <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6834041/rahandusministeerium-tahab-diislikutuse-aktsiisimaara-langetada/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Helme: aktsiisi tõstmise otsus oli lühinägelik</div></a><a href="https://headteed.postimees.ee/6834041/rahandusministeerium-tahab-diislikutuse-aktsiisimaara-langetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T14:34:44+02:00"><meta itemprop="dateModified" content="2019-11-25T14:43:50+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834432/hipodroom-pannakse-varsti-kinni-sinna-tuleb-elisa-peakontor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sKcDaCT2B0klxR7H9rDzsAmNZLY=/335x190/smart/nginx/o/2013/09/21/2393718t1h064d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sKcDaCT2B0klxR7H9rDzsAmNZLY=/335x190/smart/nginx/o/2013/09/21/2393718t1h064d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://headteed.postimees.ee/6834432/hipodroom-pannakse-varsti-kinni-sinna-tuleb-elisa-peakontor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hipodroom pannakse varsti kinni, sinna tuleb Elisa peakontor </span></a><a href="https://headteed.postimees.ee/6834432/hipodroom-pannakse-varsti-kinni-sinna-tuleb-elisa-peakontor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T11:51:24+02:00"><meta itemprop="dateModified" content="2019-11-25T11:54:47+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834232/eksminister-leidis-uue-too-suhtemajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m-2aHP8Njsy_jDReAk7_4F771N0=/685x410/smart/nginx/o/2019/05/20/12184807t1hc689.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/m-2aHP8Njsy_jDReAk7_4F771N0=/685x410/smart/nginx/o/2019/05/20/12184807t1hc689.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://headteed.postimees.ee/6834232/eksminister-leidis-uue-too-suhtemajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksminister leidis uue töö suhtemajas </span></a><a href="https://headteed.postimees.ee/6834232/eksminister-leidis-uue-too-suhtemajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T10:39:13+02:00"><meta itemprop="dateModified" content="2019-11-25T10:39:44+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833633/paeva-vabadust-nautinud-tartu-avavangla-kinnipeetavat-ahvardab-kolmeaastane-lisavangistus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kIJtaAdmBBQ_pn58ozxjvGbrjl8=/335x190/filters:focal(101x133:720x646)/nginx/o/2019/11/24/12761386t1he6b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kIJtaAdmBBQ_pn58ozxjvGbrjl8=/335x190/filters:focal(101x133:720x646)/nginx/o/2019/11/24/12761386t1he6b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://headteed.postimees.ee/6833633/paeva-vabadust-nautinud-tartu-avavangla-kinnipeetavat-ahvardab-kolmeaastane-lisavangistus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päev vabaduses toob kinnipeetavale kolm aastat  lisavangistust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6833633/paeva-vabadust-nautinud-tartu-avavangla-kinnipeetavat-ahvardab-kolmeaastane-lisavangistus/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud prokuröri kommentaar</div></a><a href="https://headteed.postimees.ee/6833633/paeva-vabadust-nautinud-tartu-avavangla-kinnipeetavat-ahvardab-kolmeaastane-lisavangistus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T12:25:26+02:00"><meta itemprop="dateModified" content="2019-11-25T12:54:21+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834149/postimees-helsingis-trammid-on-streigi-tottu-rahvast-pungil-paljud-tootavad-kodust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XVv-_BJHeOe5OrweTwnaVnC9nhU=/335x190/filters:focal(1629x298:3145x2287)/nginx/o/2019/11/25/12763834t1ha8c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XVv-_BJHeOe5OrweTwnaVnC9nhU=/335x190/filters:focal(1629x298:3145x2287)/nginx/o/2019/11/25/12763834t1ha8c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://headteed.postimees.ee/6834149/postimees-helsingis-trammid-on-streigi-tottu-rahvast-pungil-paljud-tootavad-kodust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome streigiblogi: trammid on Helsingis rahvast pungil, paljud inimesed töötavad kodust </span></a><a href="https://headteed.postimees.ee/6834149/postimees-helsingis-trammid-on-streigi-tottu-rahvast-pungil-paljud-tootavad-kodust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gsbcakcc4j" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4253h3bwaz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T14:04:53+02:00"><meta itemprop="dateModified" content="2019-11-24T15:34:45+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833630/paul-neitsov-avaldab-pohjuse-miks-suhe-silvia-ilvesega-uurikeseks-jai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tZ3qAjA8Qfgsug5R_TIk6VBT0SM=/1000x435/filters:focal(1705x201:3295x1381)/nginx/o/2019/11/24/12761551t1ha374.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tZ3qAjA8Qfgsug5R_TIk6VBT0SM=/1000x435/filters:focal(1705x201:3295x1381)/nginx/o/2019/11/24/12761551t1ha374.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://headteed.postimees.ee/6833630/paul-neitsov-avaldab-pohjuse-miks-suhe-silvia-ilvesega-uurikeseks-jai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paul Neitsov avaldab põhjuse, miks suhe Silvia Ilvesega üürikeseks jäi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6833630/paul-neitsov-avaldab-pohjuse-miks-suhe-silvia-ilvesega-uurikeseks-jai/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://headteed.postimees.ee/6833630/paul-neitsov-avaldab-pohjuse-miks-suhe-silvia-ilvesega-uurikeseks-jai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T09:43:23+02:00"><meta itemprop="dateModified" content="2019-11-25T14:38:03+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0eeA8a6PtO4SVXI-Vf8NmMm_bh0=/335x190/smart/nginx/o/2019/11/25/12763347t1h8a90.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0eeA8a6PtO4SVXI-Vf8NmMm_bh0=/335x190/smart/nginx/o/2019/11/25/12763347t1h8a90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://headteed.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus vabastas maaeluministeeriumi kantsleri ametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist/comments" class="list-article__comment section-font-color" itemprop="url">(56) </span></span></a><a href="https://headteed.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T14:10:51+02:00"><meta itemprop="dateModified" content="2019-11-25T09:42:30+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833588/soome-lubab-oige-pea-autojuhtidel-soita-talvel-suverehvidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/frzEwyFauY9nAgo5qli_50EMMXE=/335x190/smart/nginx/o/2019/11/24/12761254t1h7cf3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/frzEwyFauY9nAgo5qli_50EMMXE=/335x190/smart/nginx/o/2019/11/24/12761254t1h7cf3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>635</span></div></div><a href="https://headteed.postimees.ee/6833588/soome-lubab-oige-pea-autojuhtidel-soita-talvel-suverehvidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome lubab õige pea autojuhtidel sõita talvel suverehvidega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6833588/soome-lubab-oige-pea-autojuhtidel-soita-talvel-suverehvidega/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://headteed.postimees.ee/6833588/soome-lubab-oige-pea-autojuhtidel-soita-talvel-suverehvidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T09:28:52+02:00"><meta itemprop="dateModified" content="2019-11-24T16:30:15+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833522/laura-korgemae-sukijaineni-skandaalist-karma-is-a-bitch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iCatDX9PpKAJ6JPxJYM1I0edKNY=/685x410/filters:focal(587x197:709x284)/nginx/o/2019/11/24/12761166t1hd537.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iCatDX9PpKAJ6JPxJYM1I0edKNY=/685x410/filters:focal(587x197:709x284)/nginx/o/2019/11/24/12761166t1hd537.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://headteed.postimees.ee/6833522/laura-korgemae-sukijaineni-skandaalist-karma-is-a-bitch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laura Kõrgemäe Sükijaineni skandaalist: karma is a bitch! </span></a><a href="https://headteed.postimees.ee/6833522/laura-korgemae-sukijaineni-skandaalist-karma-is-a-bitch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T17:35:00+02:00"><meta itemprop="dateModified" content="2019-11-24T17:23:17+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833746/tallinnaga-seotud-erootikamodell-paljastab-kui-raske-on-pornotoostuses-labi-luua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dIEkcCrquHSQCrYAa8TEVHgzGZk=/335x190/filters:focal(250x39:504x338)/nginx/o/2019/11/24/12762171t1he264.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dIEkcCrquHSQCrYAa8TEVHgzGZk=/335x190/filters:focal(250x39:504x338)/nginx/o/2019/11/24/12762171t1he264.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://headteed.postimees.ee/6833746/tallinnaga-seotud-erootikamodell-paljastab-kui-raske-on-pornotoostuses-labi-luua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnaga seotud erootikamodell paljastab, kui raske on pornotööstuses läbi lüüa </span></a><a href="https://headteed.postimees.ee/6833746/tallinnaga-seotud-erootikamodell-paljastab-kui-raske-on-pornotoostuses-labi-luua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T18:38:29+02:00"><meta itemprop="dateModified" content="2019-11-24T19:08:32+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833791/video-sokeeriv-video-eesti-grupist-facebookis-kus-kakluses-voeti-kasutusele-nuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/897-OIhqvXL3J-jG7oMTgJSxSDk=/335x190/filters:focal(560x831:811x1006)/nginx/o/2019/11/24/12762383t1h6453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/897-OIhqvXL3J-jG7oMTgJSxSDk=/335x190/filters:focal(560x831:811x1006)/nginx/o/2019/11/24/12762383t1h6453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1217</span></div></div><a href="https://headteed.postimees.ee/6833791/video-sokeeriv-video-eesti-grupist-facebookis-kus-kakluses-voeti-kasutusele-nuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Šokeeriv video Eesti grupist Facebookis, kus kakluses võeti kasutusele nuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6833791/video-sokeeriv-video-eesti-grupist-facebookis-kus-kakluses-voeti-kasutusele-nuga/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kakluses osaleja kommentaariga</div></a><a href="https://headteed.postimees.ee/6833791/video-sokeeriv-video-eesti-grupist-facebookis-kus-kakluses-voeti-kasutusele-nuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T10:39:13+02:00"><meta itemprop="dateModified" content="2019-11-25T10:39:44+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833633/paeva-vabadust-nautinud-tartu-avavangla-kinnipeetavat-ahvardab-kolmeaastane-lisavangistus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/52Zy58FARt362V-CcswZOxXzI7Q=/685x410/filters:focal(101x133:720x646)/nginx/o/2019/11/24/12761386t1he6b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/52Zy58FARt362V-CcswZOxXzI7Q=/685x410/filters:focal(101x133:720x646)/nginx/o/2019/11/24/12761386t1he6b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://headteed.postimees.ee/6833633/paeva-vabadust-nautinud-tartu-avavangla-kinnipeetavat-ahvardab-kolmeaastane-lisavangistus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva vabadust nautinud Tartu avavangla kinnipeetavat ähvardab kolmeaastane lisavangistus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6833633/paeva-vabadust-nautinud-tartu-avavangla-kinnipeetavat-ahvardab-kolmeaastane-lisavangistus/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud prokuröri kommentaar</div></a><a href="https://headteed.postimees.ee/6833633/paeva-vabadust-nautinud-tartu-avavangla-kinnipeetavat-ahvardab-kolmeaastane-lisavangistus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-25T09:55:24+02:00"><meta itemprop="author" content="Helen Mihelson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833842/militaarhuviline-oleg-hoidis-mustamae-korteris-200-kilo-lohkeainet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qqDBHggesvDia57F0bZC6vBMJvU=/335x190/smart/nginx/o/2019/11/24/12762617t1hea4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qqDBHggesvDia57F0bZC6vBMJvU=/335x190/smart/nginx/o/2019/11/24/12762617t1hea4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>200</span></div></div><a href="https://headteed.postimees.ee/6833842/militaarhuviline-oleg-hoidis-mustamae-korteris-200-kilo-lohkeainet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Militaarhuviline Oleg hoidis Mustamäe korteris 200 kilo lõhkeainet <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6833842/militaarhuviline-oleg-hoidis-mustamae-korteris-200-kilo-lohkeainet/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://headteed.postimees.ee/6833842/militaarhuviline-oleg-hoidis-mustamae-korteris-200-kilo-lohkeainet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T09:32:29+02:00"><meta itemprop="dateModified" content="2019-11-25T09:44:11+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834041/rahandusministeerium-tahab-diislikutuse-aktsiisimaara-langetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/COGVxWAOfoEcdkQc9AzkWENl1Ak=/335x190/filters:focal(259x1173:1877x1280)/nginx/o/2019/09/19/12576701t1ha0e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/COGVxWAOfoEcdkQc9AzkWENl1Ak=/335x190/filters:focal(259x1173:1877x1280)/nginx/o/2019/09/19/12576701t1ha0e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>613</span></div></div><a href="https://headteed.postimees.ee/6834041/rahandusministeerium-tahab-diislikutuse-aktsiisimaara-langetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahandusministeerium tahab diislikütuse aktsiisimäära langetada <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6834041/rahandusministeerium-tahab-diislikutuse-aktsiisimaara-langetada/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Helme: aktsiisi tõstmise otsus oli lühinägelik</div></a><a href="https://headteed.postimees.ee/6834041/rahandusministeerium-tahab-diislikutuse-aktsiisimaara-langetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T11:06:51+02:00"><meta itemprop="dateModified" content="2019-11-25T12:29:03+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1UtvYYi1wgUEnNKvwK76qs4RqeA=/685x410/smart/nginx/o/2019/08/14/12466240t1hd595.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1UtvYYi1wgUEnNKvwK76qs4RqeA=/685x410/smart/nginx/o/2019/08/14/12466240t1hd595.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>278</span></div></div><a href="https://headteed.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii Lemetti kui ka Järvik saavad krõbeda hüvitise <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://headteed.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T12:45:55+02:00"><meta itemprop="dateModified" content="2019-11-24T13:36:41+02:00"><meta itemprop="author" content="STT-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833620/suurarendus-kaotas-rentniku-eesti-ei-andnud-soome-korgkoolile-koolitusluba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Nz0gWgfdUcR395nU6fEVFC7IbDc=/335x190/smart/nginx/o/2019/06/17/12272700t1h69bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Nz0gWgfdUcR395nU6fEVFC7IbDc=/335x190/smart/nginx/o/2019/06/17/12272700t1h69bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>267</span></div></div><a href="https://headteed.postimees.ee/6833620/suurarendus-kaotas-rentniku-eesti-ei-andnud-soome-korgkoolile-koolitusluba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurarendus kaotas rentniku: Eesti ei andnud Soome kõrgkoolile koolitusluba <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6833620/suurarendus-kaotas-rentniku-eesti-ei-andnud-soome-korgkoolile-koolitusluba/comments" class="list-article__comment section-font-color" itemprop="url">(34)</span></span><div class="list-article__additional-headline">Probleemiks kolmandate riikide tudengid</div></a><a href="https://headteed.postimees.ee/6833620/suurarendus-kaotas-rentniku-eesti-ei-andnud-soome-korgkoolile-koolitusluba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T18:27:00+02:00"><meta itemprop="dateModified" content="2019-11-25T09:55:46+02:00"><meta itemprop="author" content="Lennart Ruuda, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6832550/eesti-tuumajaama-eestvedaja-teeme-kohalikele-hea-pakkumise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qrBv71qysShfgxYvtTYic9nMLos=/335x190/smart/nginx/o/2019/11/22/12757762t1h6761.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qrBv71qysShfgxYvtTYic9nMLos=/335x190/smart/nginx/o/2019/11/22/12757762t1h6761.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://headteed.postimees.ee/6832550/eesti-tuumajaama-eestvedaja-teeme-kohalikele-hea-pakkumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tuumajaama eestvedaja: teeme kohalikele hea pakkumise <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6832550/eesti-tuumajaama-eestvedaja-teeme-kohalikele-hea-pakkumise/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://headteed.postimees.ee/6832550/eesti-tuumajaama-eestvedaja-teeme-kohalikele-hea-pakkumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ul19trhcfi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t1fz5cytys" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T16:23:17+02:00"><meta itemprop="dateModified" content="2019-11-24T16:23:17+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833710/lauljatar-elisa-kolk-naitas-taas-oma-koige-pilkupuudvamat-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qdnuF_2BERSXy_rMovKxZB5OvGk=/335x190/filters:focal(235x71:583x511)/nginx/o/2018/11/21/11591935t1h77be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qdnuF_2BERSXy_rMovKxZB5OvGk=/335x190/filters:focal(235x71:583x511)/nginx/o/2018/11/21/11591935t1h77be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://headteed.postimees.ee/6833710/lauljatar-elisa-kolk-naitas-taas-oma-koige-pilkupuudvamat-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauljatar Elisa Kolk näitas taas oma kõige pilkupüüdvamat vara </span></a><a href="https://headteed.postimees.ee/6833710/lauljatar-elisa-kolk-naitas-taas-oma-koige-pilkupuudvamat-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-23T13:46:11+02:00"><meta itemprop="dateModified" content="2019-11-24T12:58:00+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833251/top-10-teadlased-on-raakinud-need-on-maailma-koige-ilusamad-naised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/j48cz5ySz008H3MrLZtmegEodPU=/335x190/filters:focal(34x163:1316x1302)/nginx/o/2019/11/23/12760039t1h96fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/j48cz5ySz008H3MrLZtmegEodPU=/335x190/filters:focal(34x163:1316x1302)/nginx/o/2019/11/23/12760039t1h96fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://headteed.postimees.ee/6833251/top-10-teadlased-on-raakinud-need-on-maailma-koige-ilusamad-naised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TOP 10: teadlased on rääkinud, need on maailma kõige ilusamad naised! </span></a><a href="https://headteed.postimees.ee/6833251/top-10-teadlased-on-raakinud-need-on-maailma-koige-ilusamad-naised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T18:20:55+02:00"><meta itemprop="dateModified" content="2019-11-24T21:47:35+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833783/fotod-president-ilvese-ametiauto-pandi-muuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yztWUZ0nploI7m-3CCKlX15CnpY=/685x410/filters:focal(1424x1130:2331x2102)/nginx/o/2019/11/24/12762346t1h2289.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yztWUZ0nploI7m-3CCKlX15CnpY=/685x410/filters:focal(1424x1130:2331x2102)/nginx/o/2019/11/24/12762346t1h2289.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://headteed.postimees.ee/6833783/fotod-president-ilvese-ametiauto-pandi-muuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: president Ilvese ametiauto pandi müüki <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6833783/fotod-president-ilvese-ametiauto-pandi-muuki/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://headteed.postimees.ee/6833783/fotod-president-ilvese-ametiauto-pandi-muuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T23:55:57+02:00"><meta itemprop="dateModified" content="2019-11-25T09:49:42+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833900/juri-ratas-usub-et-kaja-kallas-kahetseb-oeldut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S0enir57DTSjTnMdieWPR1R19KQ=/335x190/smart/nginx/o/2019/11/24/12762800t1hc8af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/S0enir57DTSjTnMdieWPR1R19KQ=/335x190/smart/nginx/o/2019/11/24/12762800t1hc8af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://headteed.postimees.ee/6833900/juri-ratas-usub-et-kaja-kallas-kahetseb-oeldut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratas usub, et Kaja Kallas kahetseb öeldut <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6833900/juri-ratas-usub-et-kaja-kallas-kahetseb-oeldut/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://headteed.postimees.ee/6833900/juri-ratas-usub-et-kaja-kallas-kahetseb-oeldut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T18:35:00+02:00"><meta itemprop="dateModified" content="2019-11-24T18:37:09+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833785/video-suusahupete-mk-sarja-avavoistlusel-toimus-voigas-kukkumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tcARPn1VjVAgBe8UeWC086BJ0y4=/335x190/filters:focal(1002x597:1799x1640)/nginx/o/2019/11/24/12762370t1hf7b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tcARPn1VjVAgBe8UeWC086BJ0y4=/335x190/filters:focal(1002x597:1799x1640)/nginx/o/2019/11/24/12762370t1hf7b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://headteed.postimees.ee/6833785/video-suusahupete-mk-sarja-avavoistlusel-toimus-voigas-kukkumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: suusahüpete MK-sarja avavõistlusel toimus võigas kukkumine </span></a><a href="https://headteed.postimees.ee/6833785/video-suusahupete-mk-sarja-avavoistlusel-toimus-voigas-kukkumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T10:39:48+02:00"><meta itemprop="dateModified" content="2019-11-24T10:39:48+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833548/video-grete-griffini-noorem-ode-ei-olnud-toredaks-ullatuseks-valmis-ega-riides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3UaLXmwba0NBW4JTQxGnbXpSlSs=/685x410/filters:focal(84x45:569x351)/nginx/o/2018/06/05/7885723t1hbf8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3UaLXmwba0NBW4JTQxGnbXpSlSs=/685x410/filters:focal(84x45:569x351)/nginx/o/2018/06/05/7885723t1hbf8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://headteed.postimees.ee/6833548/video-grete-griffini-noorem-ode-ei-olnud-toredaks-ullatuseks-valmis-ega-riides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Grete Griffini noorem õde ei olnud toredaks üllatuseks valmis... ega riides </span></a><a href="https://headteed.postimees.ee/6833548/video-grete-griffini-noorem-ode-ei-olnud-toredaks-ullatuseks-valmis-ega-riides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-24T23:46:00+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833895/juhtkiri-kantsleri-naidishukkamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/svN8Z_iaTBd2Fds8uF2krFLWAu4=/335x190/filters:focal(979x499:994x514)/nginx/o/2019/11/24/12762796t1h1a69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/svN8Z_iaTBd2Fds8uF2krFLWAu4=/335x190/filters:focal(979x499:994x514)/nginx/o/2019/11/24/12762796t1h1a69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>277</span></div></div><a href="https://headteed.postimees.ee/6833895/juhtkiri-kantsleri-naidishukkamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: kantsleri näidishukkamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6833895/juhtkiri-kantsleri-naidishukkamine/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://headteed.postimees.ee/6833895/juhtkiri-kantsleri-naidishukkamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T20:57:47+02:00"><meta itemprop="dateModified" content="2019-11-24T21:06:30+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833855/rumeenia-rannikul-laks-umber-14-600-lambaga-kaubalaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f191ZDMKdtv-2to-3aYAajPAnWM=/335x190/smart/nginx/o/2019/11/24/12762663t1hdbb2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/f191ZDMKdtv-2to-3aYAajPAnWM=/335x190/smart/nginx/o/2019/11/24/12762663t1hdbb2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>229</span></div></div><a href="https://headteed.postimees.ee/6833855/rumeenia-rannikul-laks-umber-14-600-lambaga-kaubalaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rumeenia rannikul läks ümber 14 600 lambaga kaubalaev <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6833855/rumeenia-rannikul-laks-umber-14-600-lambaga-kaubalaev/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://headteed.postimees.ee/6833855/rumeenia-rannikul-laks-umber-14-600-lambaga-kaubalaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-23T10:40:52+02:00"><meta itemprop="dateModified" content="2019-11-23T19:34:36+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833166/kas-tunned-ara-elina-born-ullatab-heledat-tooni-juustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/q8BxLkrDDrRiOCXpOBnJqO0ETyo=/685x410/filters:focal(341x616:782x1011)/nginx/o/2019/11/23/12759630t1h98bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/q8BxLkrDDrRiOCXpOBnJqO0ETyo=/685x410/filters:focal(341x616:782x1011)/nginx/o/2019/11/23/12759630t1h98bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://headteed.postimees.ee/6833166/kas-tunned-ara-elina-born-ullatab-heledat-tooni-juustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tunned ära? Elina Born üllatab heledat tooni juustega! </span></a><a href="https://headteed.postimees.ee/6833166/kas-tunned-ara-elina-born-ullatab-heledat-tooni-juustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T19:45:03+02:00"><meta itemprop="dateModified" content="2019-11-25T10:05:03+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833819/biokutused-on-needus-tulevik-on-vesiniku-paralt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4VWnIPK6dUTcrwF-dALUXxf9z2M=/335x190/filters:focal(108x0:3275x2141)/nginx/o/2019/11/24/12762533t1h61e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4VWnIPK6dUTcrwF-dALUXxf9z2M=/335x190/filters:focal(108x0:3275x2141)/nginx/o/2019/11/24/12762533t1h61e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://headteed.postimees.ee/6833819/biokutused-on-needus-tulevik-on-vesiniku-paralt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Biokütused on needus, tulevik on vesiniku päralt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6833819/biokutused-on-needus-tulevik-on-vesiniku-paralt/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://headteed.postimees.ee/6833819/biokutused-on-needus-tulevik-on-vesiniku-paralt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T08:38:28+02:00"><meta itemprop="dateModified" content="2019-11-22T13:05:59+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6832587/ehitusfirma-juht-kui-oled-keeduvorst-ei-oota-sind-kuldne-poli-ka-soomes-ega-rootsis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2MoBlwwKYnxGLJ3VCT3ITA-VElc=/335x190/smart/nginx/o/2019/11/22/12757846t1hc7d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2MoBlwwKYnxGLJ3VCT3ITA-VElc=/335x190/smart/nginx/o/2019/11/22/12757846t1hc7d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://headteed.postimees.ee/6832587/ehitusfirma-juht-kui-oled-keeduvorst-ei-oota-sind-kuldne-poli-ka-soomes-ega-rootsis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitusfirma juht: kui oled keeduvorst, ei oota sind kuldne põli ka Soomes ega Rootsis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6832587/ehitusfirma-juht-kui-oled-keeduvorst-ei-oota-sind-kuldne-poli-ka-soomes-ega-rootsis/comments" class="list-article__comment section-font-color" itemprop="url">(22)</span></span><div class="list-article__additional-headline">Suur intervjuu!</div></a><a href="https://headteed.postimees.ee/6832587/ehitusfirma-juht-kui-oled-keeduvorst-ei-oota-sind-kuldne-poli-ka-soomes-ega-rootsis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9jlykqqpj0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-115o79pbdq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T21:00:20+02:00"><meta itemprop="dateModified" content="2019-11-25T12:33:31+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833805/naljutatud-ketikoera-aidanud-naine-kas-toesti-on-loomakaitsjatel-vaja-raha-nimel-pool-juttu-juurde-moelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bGxgqzpNwMpch5-O9XkCdZIKHRA=/335x190/filters:focal(54x271:269x496)/nginx/o/2019/11/24/12762404t1hf294.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bGxgqzpNwMpch5-O9XkCdZIKHRA=/335x190/filters:focal(54x271:269x496)/nginx/o/2019/11/24/12762404t1hf294.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://headteed.postimees.ee/6833805/naljutatud-ketikoera-aidanud-naine-kas-toesti-on-loomakaitsjatel-vaja-raha-nimel-pool-juttu-juurde-moelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näljutatud ketikoera aidanud naine: kas tõesti on loomakaitsjatel vaja raha nimel pool juttu juurde mõelda?</span><div class="list-article__additional-headline">Lisatud loomakaitse liidu kommentaar</div></a><a href="https://headteed.postimees.ee/6833805/naljutatud-ketikoera-aidanud-naine-kas-toesti-on-loomakaitsjatel-vaja-raha-nimel-pool-juttu-juurde-moelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T07:32:00+02:00"><meta itemprop="dateModified" content="2019-11-25T07:32:14+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833758/priit-pullerits-naiivsed-kliimasodalased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6z5OuoxQT1lUmDVKOGH8bSOpGtQ=/335x190/filters:focal(451x356:1386x1157)/nginx/o/2019/11/24/12762263t1hb880.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6z5OuoxQT1lUmDVKOGH8bSOpGtQ=/335x190/filters:focal(451x356:1386x1157)/nginx/o/2019/11/24/12762263t1hb880.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>215</span></div></div><a href="https://headteed.postimees.ee/6833758/priit-pullerits-naiivsed-kliimasodalased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: naiivsed kliimasõdalased <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6833758/priit-pullerits-naiivsed-kliimasodalased/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://headteed.postimees.ee/6833758/priit-pullerits-naiivsed-kliimasodalased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T09:36:18+02:00"><meta itemprop="dateModified" content="2019-11-25T10:29:37+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834048/majandusministeerium-teeb-neljast-riigiametist-kaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YGHRzHvjIIQLBGYYebVfhS00NvM=/685x410/smart/nginx/o/2019/09/08/12542021t1h5f5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YGHRzHvjIIQLBGYYebVfhS00NvM=/685x410/smart/nginx/o/2019/09/08/12542021t1h5f5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://headteed.postimees.ee/6834048/majandusministeerium-teeb-neljast-riigiametist-kaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Majandusministeerium teeb neljast riigiametist kaks </span></a><a href="https://headteed.postimees.ee/6834048/majandusministeerium-teeb-neljast-riigiametist-kaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T12:47:57+02:00"><meta itemprop="dateModified" content="2019-11-24T16:33:47+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833622/ida-virumaalt-leiti-eestis-haruldane-viikingiaegne-solg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XwIgOnlkPcQoKgUrYCcrcsW98i4=/335x190/smart/nginx/o/2019/11/24/12761888t1h86da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XwIgOnlkPcQoKgUrYCcrcsW98i4=/335x190/smart/nginx/o/2019/11/24/12761888t1h86da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>225</span></div></div><a href="https://headteed.postimees.ee/6833622/ida-virumaalt-leiti-eestis-haruldane-viikingiaegne-solg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaalt leiti Eestis haruldane viikingiaegne sõlg </span></a><a href="https://headteed.postimees.ee/6833622/ida-virumaalt-leiti-eestis-haruldane-viikingiaegne-solg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T21:00:00+02:00"><meta itemprop="dateModified" content="2019-11-24T20:48:54+02:00"><meta itemprop="author" content="Erkki Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833848/erkki-koort-pildid-mis-seadustavad-okupatsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EUuWi1hwuu8Q4ruNN4KPdGZP3os=/335x190/smart/nginx/o/2019/11/24/12762640t1h3c52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EUuWi1hwuu8Q4ruNN4KPdGZP3os=/335x190/smart/nginx/o/2019/11/24/12762640t1h3c52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://headteed.postimees.ee/6833848/erkki-koort-pildid-mis-seadustavad-okupatsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Koort: pildid, mis seadustavad okupatsiooni <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6833848/erkki-koort-pildid-mis-seadustavad-okupatsiooni/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://headteed.postimees.ee/6833848/erkki-koort-pildid-mis-seadustavad-okupatsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T16:17:39+02:00"><meta itemprop="dateModified" content="2019-11-25T12:34:29+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833723/sos-magamapaneku-ohus-noor-parnumaa-koer-vajab-esimesel-voimalusel-hoiu-voi-pariskodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x5QqEvadbx_ZxY0Sg0gr4wOlHZQ=/685x410/filters:focal(5x42:941x427)/nginx/o/2019/11/24/12761991t1hbbc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/x5QqEvadbx_ZxY0Sg0gr4wOlHZQ=/685x410/filters:focal(5x42:941x427)/nginx/o/2019/11/24/12761991t1hbbc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2178</span></div></div><a href="https://headteed.postimees.ee/6833723/sos-magamapaneku-ohus-noor-parnumaa-koer-vajab-esimesel-voimalusel-hoiu-voi-pariskodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SOS! Magamapaneku ohus noor Pärnumaa koer vajab esimesel võimalusel hoiu- või päriskodu <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6833723/sos-magamapaneku-ohus-noor-parnumaa-koer-vajab-esimesel-voimalusel-hoiu-voi-pariskodu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://headteed.postimees.ee/6833723/sos-magamapaneku-ohus-noor-parnumaa-koer-vajab-esimesel-voimalusel-hoiu-voi-pariskodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T17:13:23+02:00"><meta itemprop="dateModified" content="2019-11-25T12:14:33+02:00"><meta itemprop="author" content="Kaie Mölter, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833695/anu-raud-ostis-kevadel-heimtali-metsavahikoha-millest-saab-loomerahva-maakodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aJUgHQqbwHTwQaDuHSQa6msglDY=/335x190/smart/nginx/o/2019/11/24/12762040t1h944b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aJUgHQqbwHTwQaDuHSQa6msglDY=/335x190/smart/nginx/o/2019/11/24/12762040t1h944b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://headteed.postimees.ee/6833695/anu-raud-ostis-kevadel-heimtali-metsavahikoha-millest-saab-loomerahva-maakodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anu Raud ostis kevadel Heimtali metsavahikoha, millest saab loomerahva maakodu</span><div class="list-article__additional-headline">Talgupäev teeb teed loomelaudale</div></a><a href="https://headteed.postimees.ee/6833695/anu-raud-ostis-kevadel-heimtali-metsavahikoha-millest-saab-loomerahva-maakodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T12:09:40+02:00"><meta itemprop="dateModified" content="2019-11-24T12:29:49+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833602/kuum-kaader-pariisist-vaata-kellega-jagab-kuuma-suudlust-brigitte-susanne-hunt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rukDOtotirFQhTvyAzesDJBEZxU=/335x190/filters:focal(28x223:218x361)/nginx/o/2018/08/17/11245069t1hef3f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rukDOtotirFQhTvyAzesDJBEZxU=/335x190/filters:focal(28x223:218x361)/nginx/o/2018/08/17/11245069t1hef3f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://headteed.postimees.ee/6833602/kuum-kaader-pariisist-vaata-kellega-jagab-kuuma-suudlust-brigitte-susanne-hunt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuum kaader Pariisist: vaata, kellega jagab kuuma suudlust Brigitte Susanne Hunt </span></a><a href="https://headteed.postimees.ee/6833602/kuum-kaader-pariisist-vaata-kellega-jagab-kuuma-suudlust-brigitte-susanne-hunt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-23T16:03:27+02:00"><meta itemprop="dateModified" content="2019-11-23T16:11:30+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833350/galerii-30-peoohtu-toestas-et-pidu-pole-patt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HSxjSX0CYmE4sGhPGlVUVTnbBH0=/685x410/filters:focal(595x287:2132x1259)/nginx/o/2019/11/23/12760377t1hcf16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HSxjSX0CYmE4sGhPGlVUVTnbBH0=/685x410/filters:focal(595x287:2132x1259)/nginx/o/2019/11/23/12760377t1hcf16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>284</span></div></div><a href="https://headteed.postimees.ee/6833350/galerii-30-peoohtu-toestas-et-pidu-pole-patt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: 30+ peoõhtu tõestas, et pidu pole patt! </span></a><a href="https://headteed.postimees.ee/6833350/galerii-30-peoohtu-toestas-et-pidu-pole-patt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T09:15:53+02:00"><meta itemprop="dateModified" content="2019-11-24T10:32:08+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833528/pildid-purjus-juht-soitis-metsanduskooli-lahistel-vastu-puud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JaZukzLDcA5GsZBLwcbVPQQsSGU=/335x190/smart/nginx/o/2019/11/24/12761204t1haf67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JaZukzLDcA5GsZBLwcbVPQQsSGU=/335x190/smart/nginx/o/2019/11/24/12761204t1haf67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>227</span></div></div><a href="https://headteed.postimees.ee/6833528/pildid-purjus-juht-soitis-metsanduskooli-lahistel-vastu-puud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Purjus juht sõitis metsanduskooli lähistel vastu puud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6833528/pildid-purjus-juht-soitis-metsanduskooli-lahistel-vastu-puud/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://headteed.postimees.ee/6833528/pildid-purjus-juht-soitis-metsanduskooli-lahistel-vastu-puud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T23:50:57+02:00"><meta itemprop="dateModified" content="2019-11-25T10:05:14+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833898/kliimaprobleemid-sunnivad-ka-eestlased-elektriautodesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DU_3LiwvfSxdBTBgWichnNHzLjQ=/335x190/smart/nginx/o/2019/11/15/12741952t1hf7ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DU_3LiwvfSxdBTBgWichnNHzLjQ=/335x190/smart/nginx/o/2019/11/15/12741952t1hf7ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://headteed.postimees.ee/6833898/kliimaprobleemid-sunnivad-ka-eestlased-elektriautodesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliimaprobleemid sunnivad ka eestlased elektriautodesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6833898/kliimaprobleemid-sunnivad-ka-eestlased-elektriautodesse/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://headteed.postimees.ee/6833898/kliimaprobleemid-sunnivad-ka-eestlased-elektriautodesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lzj0udxycb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-au3l2f06a6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T13:17:57+02:00"><meta itemprop="dateModified" content="2019-11-25T14:37:38+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834336/vta-peatas-m-v-wooli-tegevuse-puhastus-polnud-piisavalt-tohus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hC0zvhRcd0hyU3j3DNUfbittviQ=/335x190/filters:focal(660x383:1447x571)/nginx/o/2019/10/24/12684279t1hdb73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hC0zvhRcd0hyU3j3DNUfbittviQ=/335x190/filters:focal(660x383:1447x571)/nginx/o/2019/10/24/12684279t1hdb73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://headteed.postimees.ee/6834336/vta-peatas-m-v-wooli-tegevuse-puhastus-polnud-piisavalt-tohus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VTA peatas M.V.Wooli tegevuse: puhastus polnud piisavalt tõhus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6834336/vta-peatas-m-v-wooli-tegevuse-puhastus-polnud-piisavalt-tohus/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Töötajad lähevad sundpuhkusele</div></a><a href="https://headteed.postimees.ee/6834336/vta-peatas-m-v-wooli-tegevuse-puhastus-polnud-piisavalt-tohus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T21:21:06+02:00"><meta itemprop="dateModified" content="2019-11-21T15:27:32+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6831766/vanga-ennustus-venemaale-2020-on-aeg-tousta-superriigiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VaGADngDqmn7l5BSLg-d04Qrvp8=/335x190/smart/nginx/o/2019/11/21/12755600t1h9fb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VaGADngDqmn7l5BSLg-d04Qrvp8=/335x190/smart/nginx/o/2019/11/21/12755600t1h9fb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://headteed.postimees.ee/6831766/vanga-ennustus-venemaale-2020-on-aeg-tousta-superriigiks" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Vanga ennustus Venemaale 2020: on aeg tõusta superriigiks! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6831766/vanga-ennustus-venemaale-2020-on-aeg-tousta-superriigiks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://headteed.postimees.ee/6831766/vanga-ennustus-venemaale-2020-on-aeg-tousta-superriigiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T16:40:46+02:00"><meta itemprop="dateModified" content="2019-11-22T19:27:51+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6832884/nutikas-tutar-paastis-ema-tellides-hadaabinumbrilt-pitsat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p--P6goTMSGCCI4lmiKJVsIwqMs=/685x410/filters:focal(1596x993:2688x2005)/nginx/o/2019/11/22/12758807t1he6b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/p--P6goTMSGCCI4lmiKJVsIwqMs=/685x410/filters:focal(1596x993:2688x2005)/nginx/o/2019/11/22/12758807t1he6b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>957</span></div></div><a href="https://headteed.postimees.ee/6832884/nutikas-tutar-paastis-ema-tellides-hadaabinumbrilt-pitsat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nutikas tütar päästis ema, tellides hädaabinumbrilt pitsat </span></a><a href="https://headteed.postimees.ee/6832884/nutikas-tutar-paastis-ema-tellides-hadaabinumbrilt-pitsat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T10:40:20+02:00"><meta itemprop="dateModified" content="2019-11-25T13:13:08+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834155/soome-streigikaos-eestis-tuhistati-lennud-ja-laevade-valjumised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hRp3bpBjD-EAPqPNAr8JopvyKjo=/335x190/smart/nginx/o/2019/06/25/12299721t1ha436.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hRp3bpBjD-EAPqPNAr8JopvyKjo=/335x190/smart/nginx/o/2019/06/25/12299721t1ha436.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://headteed.postimees.ee/6834155/soome-streigikaos-eestis-tuhistati-lennud-ja-laevade-valjumised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome streigikaos: Eestis tühistati lennud ja laevade väljumised <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6834155/soome-streigikaos-eestis-tuhistati-lennud-ja-laevade-valjumised/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://headteed.postimees.ee/6834155/soome-streigikaos-eestis-tuhistati-lennud-ja-laevade-valjumised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T20:08:56+02:00"><meta itemprop="dateModified" content="2019-11-24T20:26:01+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833826/venemaal-tegi-hadamaandumise-reisilennuk-mille-piloot-sai-infarkti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/slBMzqXwVzJU4MiOJ9-mqxtjlB0=/335x190/filters:focal(484x337:1208x621)/nginx/o/2019/11/24/12762550t1hb61d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/slBMzqXwVzJU4MiOJ9-mqxtjlB0=/335x190/filters:focal(484x337:1208x621)/nginx/o/2019/11/24/12762550t1hb61d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://headteed.postimees.ee/6833826/venemaal-tegi-hadamaandumise-reisilennuk-mille-piloot-sai-infarkti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal tegi hädamaandumise reisilennuk, mille piloot sai infarkti <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6833826/venemaal-tegi-hadamaandumise-reisilennuk-mille-piloot-sai-infarkti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://headteed.postimees.ee/6833826/venemaal-tegi-hadamaandumise-reisilennuk-mille-piloot-sai-infarkti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T21:23:18+02:00"><meta itemprop="dateModified" content="2019-11-22T21:23:20+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833069/paras-pahkel-vaata-kas-leiad-pildilt-oravate-vahele-peidetud-hiirekese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HC6nN6c7Kyyj5C93QPnfkI5707U=/685x410/smart/nginx/o/2019/11/22/12759332t1h3c1e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HC6nN6c7Kyyj5C93QPnfkI5707U=/685x410/smart/nginx/o/2019/11/22/12759332t1h3c1e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>342</span></div></div><a href="https://headteed.postimees.ee/6833069/paras-pahkel-vaata-kas-leiad-pildilt-oravate-vahele-peidetud-hiirekese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paras pähkel! Vaata, kas leiad pildilt oravate vahele peidetud hiirekese </span></a><a href="https://headteed.postimees.ee/6833069/paras-pahkel-vaata-kas-leiad-pildilt-oravate-vahele-peidetud-hiirekese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T11:13:13+02:00"><meta itemprop="dateModified" content="2019-11-25T11:46:22+02:00"><meta itemprop="author" content="PM / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834197/opositsioon-lemetti-vallandamisega-algas-ametnike-poliitiline-survestamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pw662dPTJU8QBCP7-QvEVjwAD3o=/335x190/filters:focal(42x86:326x391)/nginx/o/2015/09/01/4442257t1haf85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pw662dPTJU8QBCP7-QvEVjwAD3o=/335x190/filters:focal(42x86:326x391)/nginx/o/2015/09/01/4442257t1haf85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://headteed.postimees.ee/6834197/opositsioon-lemetti-vallandamisega-algas-ametnike-poliitiline-survestamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Opositsioon: Lemetti vallandamisega algas ametnike poliitiline survestamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6834197/opositsioon-lemetti-vallandamisega-algas-ametnike-poliitiline-survestamine/comments" class="list-article__comment section-font-color" itemprop="url">(21)</span></span><div class="list-article__additional-headline">Täiendatud kell 11.42</div></a><a href="https://headteed.postimees.ee/6834197/opositsioon-lemetti-vallandamisega-algas-ametnike-poliitiline-survestamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-23T08:00:00+02:00"><meta itemprop="dateModified" content="2019-11-22T14:22:34+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6832499/naised-koogis-naitas-tanaval-hammastavat-julgust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uBqGbjox0SfZSJpZV44Ppa669ic=/335x190/filters:focal(1017x563:1032x578)/nginx/o/2019/11/22/12757577t1h239a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uBqGbjox0SfZSJpZV44Ppa669ic=/335x190/filters:focal(1017x563:1032x578)/nginx/o/2019/11/22/12757577t1h239a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1197</span></div></div><a href="https://headteed.postimees.ee/6832499/naised-koogis-naitas-tanaval-hammastavat-julgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naised Köögis näitas tänaval hämmastavat julgust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6832499/naised-koogis-naitas-tanaval-hammastavat-julgust/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Lisatud video sellest, mida naistebänd Tartus õhtul tegi!</div></a><a href="https://headteed.postimees.ee/6832499/naised-koogis-naitas-tanaval-hammastavat-julgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T07:00:00+02:00"><meta itemprop="dateModified" content="2019-11-25T07:00:59+02:00"><meta itemprop="author" content="Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833856/arnett-moultrie-tagasi-kalev-cramosse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4SpeSOwggD537sO7lvilNZL8VLU=/685x410/smart/nginx/o/2019/11/24/12762653t1h9b75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4SpeSOwggD537sO7lvilNZL8VLU=/685x410/smart/nginx/o/2019/11/24/12762653t1h9b75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://headteed.postimees.ee/6833856/arnett-moultrie-tagasi-kalev-cramosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arnett Moultrie tagasi Kalev/Cramosse? </span></a><a href="https://headteed.postimees.ee/6833856/arnett-moultrie-tagasi-kalev-cramosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T12:21:46+02:00"><meta itemprop="dateModified" content="2019-11-25T12:37:31+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6834271/prokuratuur-lemetti-poordus-kahtlustega-meie-poole-juba-septembris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OSswyS8g5HNZQv0CyNtHfojgkoQ=/335x190/smart/nginx/o/2019/11/09/12727193t1hb301.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OSswyS8g5HNZQv0CyNtHfojgkoQ=/335x190/smart/nginx/o/2019/11/09/12727193t1hb301.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://headteed.postimees.ee/6834271/prokuratuur-lemetti-poordus-kahtlustega-meie-poole-juba-septembris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur: Lemetti pöördus kahtlustega meie poole juba septembris <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6834271/prokuratuur-lemetti-poordus-kahtlustega-meie-poole-juba-septembris/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://headteed.postimees.ee/6834271/prokuratuur-lemetti-poordus-kahtlustega-meie-poole-juba-septembris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T09:59:13+02:00"><meta itemprop="dateModified" content="2019-11-24T09:59:13+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://headteed.postimees.ee/6833555/erakordne-perekonnakaader-ieva-ja-president-toomas-hendrik-ilvese-poeg-on-sudametemurdja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8c8MPHcKQ24R_HJpQkGnoCi8cHg=/335x190/filters:focal(157x124:713x586)/nginx/o/2019/11/24/12761183t1h53b6.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8c8MPHcKQ24R_HJpQkGnoCi8cHg=/335x190/filters:focal(157x124:713x586)/nginx/o/2019/11/24/12761183t1h53b6.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://headteed.postimees.ee/6833555/erakordne-perekonnakaader-ieva-ja-president-toomas-hendrik-ilvese-poeg-on-sudametemurdja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakordne perekonnakaader: Ieva ja president Toomas Hendrik Ilvese poeg on südametemurdja </span></a><a href="https://headteed.postimees.ee/6833555/erakordne-perekonnakaader-ieva-ja-president-toomas-hendrik-ilvese-poeg-on-sudametemurdja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fwhe634pxv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-72dn86udz3" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-yp7e14s9ai" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-aff1cf557aec00649264.js" async></script></body></html>