<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/YZJxHYnsJMIMaVlZM4DwAkvWt1Y=/16x16/smart/https://headteed.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/X48im4OkBStJstBvZBwRZVuVCBQ=/32x32/smart/https://headteed.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/DndNSzXRYzqAd0Sv0Kou3ptPfR0=/192x192/smart/https://headteed.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/aOlOeF_1ZC_rx3_yPWqXcvu2ay0=/256x256/smart/https://headteed.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/X7esGHDKv9Dq_bqUcX2mFJYQ6aE=/180x180/smart/https://headteed.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/lV4p6i70Ficgcnit8FdKZI7j6SM=/1200x630/smart/nginx/o/2019/12/09/12797326t1h0371.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/lV4p6i70Ficgcnit8FdKZI7j6SM=/1200x630/smart/nginx/o/2019/12/09/12797326t1h0371.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="HEAD TEED: vaata liiklusjuhtimiskeskuse töö siseelu"><meta property="twitter:title" content="HEAD TEED: vaata liiklusjuhtimiskeskuse töö siseelu"><meta property="og:url" content="https://headteed.postimees.ee/6845474/head-teed-vaata-liiklusjuhtimiskeskuse-too-siseelu"><meta property="twitter:url" content="https://headteed.postimees.ee/6845474/head-teed-vaata-liiklusjuhtimiskeskuse-too-siseelu"><meta property="og:site_name" content="Head teed!"><meta property="og:description" content="Igapäevaselt saab kuulda raadiost infot hetke liiklusolude kohta ja vaadata televiisorist hoiatusi algava päeva osas. Kõik see info tuleb Maanteeameti liiklusjuhtimiskeskuse töötajatelt. Eesmärk on ühene - tagada ohutus liikluses!"><meta property="twitter:description" content="Igapäevaselt saab kuulda raadiost infot hetke liiklusolude kohta ja vaadata televiisorist hoiatusi algava päeva osas. Kõik see info tuleb Maanteeameti liiklusjuhtimiskeskuse töötajatelt. Eesmärk on ühene - tagada ohutus liikluses!"><meta property="og:type" content="article"><meta property="article:section" content="Head teed!"><meta name="article:published_time" content="2019-12-10T17:02:35+02:00"><meta name="article:modified_time" content="2019-12-10T17:02:35+02:00"><meta name="description" content="Igapäevaselt saab kuulda raadiost infot hetke liiklusolude kohta ja vaadata televiisorist hoiatusi algava päeva osas. Kõik see info tuleb Maanteeameti liiklusjuhtimiskeskuse töötajatelt. Eesmärk on ühene - tagada ohutus liikluses!"><meta name="keywords" content=""><link rel="canonical" href="https://headteed.postimees.ee/6845474/head-teed-vaata-liiklusjuhtimiskeskuse-too-siseelu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://headteed.postimees.ee/rss"><title>HEAD TEED: vaata liiklusjuhtimiskeskuse töö siseelu - Head teed!</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1e9a04b61f268a10f100.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-5079 article-6845474"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://headteed.postimees.ee/search">K, 11.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://headteed.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://headteed.postimees.ee" class="header-logo__section slab"><span>Head teed!</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="5079" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://headteed.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://headteed.postimees.ee" class="header-logo__section slab"><span>Head teed!</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><a href="https://www.postimees.ee/section/5079" class="section-branding-bg section-branding-bg--maanteeamet"><div class="section-branding"></div></a></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6845474"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://headteed.postimees.ee">Head teed!</a></li><li class="breadcrumb-item">HEAD TEED: vaata liiklusjuhtimiskeskuse töö siseelu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://headteed.postimees.ee/6845474/head-teed-vaata-liiklusjuhtimiskeskuse-too-siseelu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6845474" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=HEAD%20TEED%3A%20vaata%20liiklusjuhtimiskeskuse%20t%C3%B6%C3%B6%20siseelu&url=https://headteed.postimees.ee/6845474/head-teed-vaata-liiklusjuhtimiskeskuse-too-siseelu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6845474"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=HEAD%20TEED%3A%20vaata%20liiklusjuhtimiskeskuse%20t%C3%B6%C3%B6%20siseelu&url=https://headteed.postimees.ee/6845474/head-teed-vaata-liiklusjuhtimiskeskuse-too-siseelu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6845474"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20HEAD TEED: vaata liiklusjuhtimiskeskuse töö siseelu&body=Tervitus,%20loe%20siit%3A%20https://headteed.postimees.ee/6845474/head-teed-vaata-liiklusjuhtimiskeskuse-too-siseelu%3Futm_source%3Demail%26utm_content%3D6845474" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://headteed.postimees.ee/6845474/head-teed-vaata-liiklusjuhtimiskeskuse-too-siseelu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__coma-headline slab">Sisuturundus</div><h1 class="article-headline" itemprop="headline name">HEAD TEED: vaata liiklusjuhtimiskeskuse töö siseelu<div class="article-headline--additional">Videolugu!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/103650" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/xJ2ZJ-l8drm5Er6mciTcFATLx-g=/40x40/smart/nginx/o/2019/10/29/12696143t1h8a6e.png" srcset="//f9.pmo.ee/xJ2ZJ-l8drm5Er6mciTcFATLx-g=/40x40/smart/nginx/o/2019/10/29/12696143t1h8a6e.png, //f9.pmo.ee/gPWTUvO0xfM7XBM-UkSkeCmwTNQ=/80x80/smart/nginx/o/2019/10/29/12696143t1h8a6e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Maanteeamet</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6521781&quot;}, {&quot;term&quot;: &quot;&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-gu076793hu" :preview-length="5" eager video-id="6521781" video-stream-type="VOD" video-headline="Head Teed - osa 8" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/12/09/claire_head_teed_8saade_pPLTNkg/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/12/09/claire_head_teed_8saade_pPLTNkg/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/12/09/claire_head_teed_8saade_pPLTNkg/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f9.pmo.ee/i9WHk5A29Qe5up-I8wChfAIwJME=/1920x1080/smart/nginx/o/2019/12/09/12797326t1h0371.jpg" :video-geoblock="true" :hide-ads="true" :video-duration="243797" theme="pegasus" :recommendations="{section: 5079, exclude: [6845474]}" progress-color="#4dade9" title="HEAD TEED: vaata liiklusjuhtimiskeskuse töö siseelu" :view-count="131" publish-time="2019-12-09T07:00:00+02:00" :playlist="[{&quot;id&quot;:6521781,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Head Teed - osa 8&quot;,&quot;headline_ru&quot;:&quot;Head Teed - osa 8&quot;,&quot;headline_en&quot;:&quot;Head Teed - osa 8&quot;,&quot;headline_lv&quot;:&quot;Head Teed - osa 8&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2019-12-09T10:11:31+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2019-12-09T10:11:31+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:12797326,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-12-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/JmFN-s6W_dFi9L8m-cAOUPvwtOU=\/50x50\/smart\/nginx\/o\/2019\/12\/09\/12797326t1h0371.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/RL7t1xwsMmswKaZHVZGG1azOkcY=\/155x155\/smart\/nginx\/o\/2019\/12\/09\/12797326t1h0371.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/g7B2Wn-uCav58QieTUAlkV0YjVs=\/650x650\/smart\/nginx\/o\/2019\/12\/09\/12797326t1h0371.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/n_7lmbOOsVUw8kVvVN4AmlqtxwU=\/1080x1080\/smart\/nginx\/o\/2019\/12\/09\/12797326t1h0371.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/Z72e7pijDhM7maIZ7uTYak71L9A=\/270x480\/smart\/nginx\/o\/2019\/12\/09\/12797326t1h0371.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/8xqNqHAzSsc0iEDCSYN9veU7LjI=\/540x960\/smart\/nginx\/o\/2019\/12\/09\/12797326t1h0371.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/FPbtBMQfe0JflbszJGnbs9700Z4=\/1080x1920\/smart\/nginx\/o\/2019\/12\/09\/12797326t1h0371.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/cS2tlR75uV29ITohtlIu_USfdtU=\/1080x0\/smart\/nginx\/o\/2019\/12\/09\/12797326t1h0371.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/GD3QvIKKujeciwIynWGhIdpk18s=\/0x50\/smart\/nginx\/o\/2019\/12\/09\/12797326t1h0371.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/3JlS4Efar09YbxVYDT5CbxjL7-o=\/0x155\/smart\/nginx\/o\/2019\/12\/09\/12797326t1h0371.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/5TF17FFSMFpLubVu0Neo29-jR68=\/480x270\/smart\/nginx\/o\/2019\/12\/09\/12797326t1h0371.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/1IFkW8f74oaIQku9tFBZ4zsTOTw=\/960x540\/smart\/nginx\/o\/2019\/12\/09\/12797326t1h0371.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/i9WHk5A29Qe5up-I8wChfAIwJME=\/1920x1080\/smart\/nginx\/o\/2019\/12\/09\/12797326t1h0371.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/aSzA40z9WestnU84pZQgJtvLzRM=\/0x60\/smart\/nginx\/o\/2019\/12\/09\/12797326t1h0371.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/dzKMak4VezJ2w4yj11GKOhAslHY=\/140x93\/smart\/nginx\/o\/2019\/12\/09\/12797326t1h0371.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/12\/09\/12797326t1h0371.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;hideAds&quot;:true,&quot;duration&quot;:243797,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/12\/09\/claire_head_teed_8saade_pPLTNkg\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/12\/09\/claire_head_teed_8saade_pPLTNkg\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/12\/09\/claire_head_teed_8saade_pPLTNkg\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}]"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://headteed.postimees.ee/6845474/head-teed-vaata-liiklusjuhtimiskeskuse-too-siseelu%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Igapäevaselt saab kuulda raadiost infot hetke liiklusolude kohta ja vaadata televiisorist hoiatusi algava päeva osas. Kõik see info tuleb Maanteeameti liiklusjuhtimiskeskuse töötajatelt. Eesmärk on ühene - tagada ohutus liikluses!</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wdjotbol3p" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-btyy8j90lb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Läbi kogu talve ilmuvas videolugude seerias Head Teed keskendume talvistele teeoludele ja neist tulenevatele ohtudele, leiame vastused igapäevastele probleemidele ja õpetame uusi nippe edukaks liiklemiseks. Head teed!</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://headteed.postimees.ee/6845474/head-teed-vaata-liiklusjuhtimiskeskuse-too-siseelu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6845474" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=HEAD%20TEED%3A%20vaata%20liiklusjuhtimiskeskuse%20t%C3%B6%C3%B6%20siseelu&url=https://headteed.postimees.ee/6845474/head-teed-vaata-liiklusjuhtimiskeskuse-too-siseelu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6845474"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=HEAD%20TEED%3A%20vaata%20liiklusjuhtimiskeskuse%20t%C3%B6%C3%B6%20siseelu&url=https://headteed.postimees.ee/6845474/head-teed-vaata-liiklusjuhtimiskeskuse-too-siseelu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6845474"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20HEAD TEED: vaata liiklusjuhtimiskeskuse töö siseelu&body=Tervitus,%20loe%20siit%3A%20https://headteed.postimees.ee/6845474/head-teed-vaata-liiklusjuhtimiskeskuse-too-siseelu%3Futm_source%3Demail%26utm_content%3D6845474" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://headteed.postimees.ee/6845474/head-teed-vaata-liiklusjuhtimiskeskuse-too-siseelu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6845474" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6845474" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2vq3faba2r" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-awst20thou" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://headteed.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T10:00:00+02:00"><meta itemprop="dateModified" content="2019-12-10T17:28:45+02:00"><meta itemprop="author" content="Gerli Ramler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6846837/liiklusopetaja-nouanded-kuidas-liigelda-talvistes-soiduoludes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZMSq2Vl40WDS_s2tBcozStBlSRY=/1000x435/smart/nginx/o/2019/12/10/12801041t1h09d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZMSq2Vl40WDS_s2tBcozStBlSRY=/1000x435/smart/nginx/o/2019/12/10/12801041t1h09d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a></div><a href="https://headteed.postimees.ee/6846837/liiklusopetaja-nouanded-kuidas-liigelda-talvistes-soiduoludes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liiklusõpetaja nõuanded: kuidas liigelda talvistes sõiduoludes</span><div class="list-article__commercial-tag--after-headline slab">Sisuturundus</div></a><a href="https://headteed.postimees.ee/6846837/liiklusopetaja-nouanded-kuidas-liigelda-talvistes-soiduoludes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T10:39:06+02:00"><meta itemprop="dateModified" content="2019-12-09T17:08:56+02:00"><meta itemprop="author" content="Gerli Ramler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6839869/mida-teha-kui-auto-ette-huppab-metsloom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BeY9BY1TzZ_0vw6lP5CJKLREcWU=/324x185/smart/nginx/o/2019/10/08/12634753t1h68c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BeY9BY1TzZ_0vw6lP5CJKLREcWU=/324x185/smart/nginx/o/2019/10/08/12634753t1h68c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://headteed.postimees.ee/6839869/mida-teha-kui-auto-ette-huppab-metsloom" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida teha, kui auto ette hüppab metsloom? </span></a><a href="https://headteed.postimees.ee/6839869/mida-teha-kui-auto-ette-huppab-metsloom" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T07:00:00+02:00"><meta itemprop="dateModified" content="2019-12-02T15:34:16+02:00"><meta itemprop="author" content="Maanteeamet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6839897/head-teed-mille-jargi-annab-maanteeamet-valja-libeduse-hoiatusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YuvVg1qRHqdibCKQmYgdgmXnHJM=/324x185/smart/nginx/o/2019/12/02/12782055t1hc529.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YuvVg1qRHqdibCKQmYgdgmXnHJM=/324x185/smart/nginx/o/2019/12/02/12782055t1hc529.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:03</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://headteed.postimees.ee/6839897/head-teed-mille-jargi-annab-maanteeamet-valja-libeduse-hoiatusi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HEAD TEED: mille järgi annab Maanteeamet välja libeduse hoiatusi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://headteed.postimees.ee/6839897/head-teed-mille-jargi-annab-maanteeamet-valja-libeduse-hoiatusi/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Videolugu!</div></a><a href="https://headteed.postimees.ee/6839897/head-teed-mille-jargi-annab-maanteeamet-valja-libeduse-hoiatusi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T07:00:00+02:00"><meta itemprop="dateModified" content="2019-12-02T10:17:12+02:00"><meta itemprop="author" content="Maanteeamet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6834044/head-teed-potentsiaalselt-saatuslik-viga-mida-autojuhid-soidukist-valjudes-teevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/R4N6mTrL9EvoXzHxPhY-9mXDPes=/324x185/smart/nginx/o/2019/11/25/12764227t1h30d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/R4N6mTrL9EvoXzHxPhY-9mXDPes=/324x185/smart/nginx/o/2019/11/25/12764227t1h30d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:01</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://headteed.postimees.ee/6834044/head-teed-potentsiaalselt-saatuslik-viga-mida-autojuhid-soidukist-valjudes-teevad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HEAD TEED: potentsiaalselt saatuslik viga, mida autojuhid sõidukist väljudes teevad</span><div class="list-article__additional-headline">Videolugu!</div></a><a href="https://headteed.postimees.ee/6834044/head-teed-potentsiaalselt-saatuslik-viga-mida-autojuhid-soidukist-valjudes-teevad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dmtmhud5we" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T15:37:59+02:00"><meta itemprop="dateModified" content="2019-11-26T11:21:47+02:00"><meta itemprop="author" content="Gerli Ramler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6827299/mis-aitaks-pidevalt-uduste-ja-jaatuvate-auto-aknaklaaside-puhul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bKKZl_7uEjR4qLxcpRvGO3uzvYw=/1000x435/smart/nginx/o/2019/11/15/12742853t1hfd37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bKKZl_7uEjR4qLxcpRvGO3uzvYw=/1000x435/smart/nginx/o/2019/11/15/12742853t1hfd37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://headteed.postimees.ee/6827299/mis-aitaks-pidevalt-uduste-ja-jaatuvate-auto-aknaklaaside-puhul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis aitaks pidevalt uduste ja jäätuvate auto aknaklaaside puhul?</span><div class="list-article__commercial-tag--after-headline slab">Sisuturundus</div></a><a href="https://headteed.postimees.ee/6827299/mis-aitaks-pidevalt-uduste-ja-jaatuvate-auto-aknaklaaside-puhul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T06:25:05+02:00"><meta itemprop="dateModified" content="2019-11-27T17:23:20+02:00"><meta itemprop="author" content="Maanteeamet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6828720/head-teed-must-jaa-teedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6ZCIk6v72DOHDZDkEGvSMm_dOkU=/335x190/smart/nginx/o/2019/11/18/12747909t1h5527.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6ZCIk6v72DOHDZDkEGvSMm_dOkU=/335x190/smart/nginx/o/2019/11/18/12747909t1h5527.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:50</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://headteed.postimees.ee/6828720/head-teed-must-jaa-teedel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HEAD TEED: must jää teedel <span onclick="window.location = this.dataset.href; return false;" data-href="https://headteed.postimees.ee/6828720/head-teed-must-jaa-teedel/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Videolugu!</div></a><a href="https://headteed.postimees.ee/6828720/head-teed-must-jaa-teedel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T05:37:59+02:00"><meta itemprop="dateModified" content="2019-11-18T12:01:10+02:00"><meta itemprop="author" content="Gerli Ramler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6828786/talvine-abc-kuidas-oigesti-autotulesid-kasutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b4IjLcYy9eKplXUlY57xtvPxPac=/335x190/smart/nginx/o/2013/10/04/2450571t1h2eb0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/b4IjLcYy9eKplXUlY57xtvPxPac=/335x190/smart/nginx/o/2013/10/04/2450571t1h2eb0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://headteed.postimees.ee/6828786/talvine-abc-kuidas-oigesti-autotulesid-kasutada" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvine ABC: kuidas õigesti autotulesid kasutada </span></a><a href="https://headteed.postimees.ee/6828786/talvine-abc-kuidas-oigesti-autotulesid-kasutada" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T13:03:34+02:00"><meta itemprop="dateModified" content="2019-11-13T13:04:56+02:00"><meta itemprop="author" content="Hannu Ploompuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6824875/tark-tee-kindel-abimees-teekonna-planeerimisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HqoRmICB4BygQMM8uu5v3BBDs-0=/685x410/smart/nginx/o/2019/11/13/12736559t1h6ae7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HqoRmICB4BygQMM8uu5v3BBDs-0=/685x410/smart/nginx/o/2019/11/13/12736559t1h6ae7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://headteed.postimees.ee/6824875/tark-tee-kindel-abimees-teekonna-planeerimisel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tark Tee – kindel abimees teekonna planeerimisel </span></a><a href="https://headteed.postimees.ee/6824875/tark-tee-kindel-abimees-teekonna-planeerimisel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T06:25:05+02:00"><meta itemprop="dateModified" content="2019-11-12T08:32:40+02:00"><meta itemprop="author" content="Maanteeamet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6822787/head-teed-kaugtuledega-soitmine-voib-talvel-pimestada-just-su-enda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sFPC4KZBiDiK3BIRnU8-NoUmwZY=/335x190/smart/nginx/o/2019/11/11/12730402t1h3b47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sFPC4KZBiDiK3BIRnU8-NoUmwZY=/335x190/smart/nginx/o/2019/11/11/12730402t1h3b47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:30</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://headteed.postimees.ee/6822787/head-teed-kaugtuledega-soitmine-voib-talvel-pimestada-just-su-enda" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HEAD TEED: kaugtuledega sõitmine võib talvel pimestada just su enda</span><div class="list-article__additional-headline">Videolugu!</div></a><a href="https://headteed.postimees.ee/6822787/head-teed-kaugtuledega-soitmine-voib-talvel-pimestada-just-su-enda" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T15:37:59+02:00"><meta itemprop="dateModified" content="2019-11-05T15:37:59+02:00"><meta itemprop="author" content="Gerli Ramler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6814857/eesti-jahimeeste-selts-looma-nahes-lulita-sisse-ohutuled-mitte-ara-lase-signaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Oo7-_PVAcqr5oWdzbbA8mmMz93g=/335x190/smart/nginx/o/2019/03/20/11879475t1h817d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Oo7-_PVAcqr5oWdzbbA8mmMz93g=/335x190/smart/nginx/o/2019/03/20/11879475t1h817d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>406</span></div></div><a href="https://headteed.postimees.ee/6814857/eesti-jahimeeste-selts-looma-nahes-lulita-sisse-ohutuled-mitte-ara-lase-signaali" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Jahimeeste Selts: looma nähes lülita sisse ohutuled, mitte ära lase signaali! <span onclick="window.location = this.dataset.href; return false;" data-href="https://headteed.postimees.ee/6814857/eesti-jahimeeste-selts-looma-nahes-lulita-sisse-ohutuled-mitte-ara-lase-signaali/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://headteed.postimees.ee/6814857/eesti-jahimeeste-selts-looma-nahes-lulita-sisse-ohutuled-mitte-ara-lase-signaali" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T13:51:03+02:00"><meta itemprop="dateModified" content="2019-11-11T10:30:24+02:00"><meta itemprop="author" content="Maanteeamet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6817558/head-teed-ulevaade-koigest-mida-enne-lume-tulekut-autoga-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Py-PA_8QEFe32EGC37vpe1qCWp8=/685x410/smart/nginx/o/2019/11/04/12713583t1h915f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Py-PA_8QEFe32EGC37vpe1qCWp8=/685x410/smart/nginx/o/2019/11/04/12713583t1h915f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:27</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://headteed.postimees.ee/6817558/head-teed-ulevaade-koigest-mida-enne-lume-tulekut-autoga-teha" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HEAD TEED: ülevaade kõigest, mida enne lume tulekut autoga teha</span><div class="list-article__additional-headline">Videolugu!</div></a><a href="https://headteed.postimees.ee/6817558/head-teed-ulevaade-koigest-mida-enne-lume-tulekut-autoga-teha" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-mv4g9v2hvn" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-3hokjkprye" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gszepybd8n" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846993" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T21:45:59+02:00"><meta itemprop="dateModified" content="2019-12-10T22:43:13+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6846993/loe-taismahus-venemaa-korgushuppaja-kirjutas-koduriigi-spordijuhtidele-uliterava-avaliku-kirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XL1E3NVegWzmIFTFqcp_Cox4tf8=/1000x435/smart/nginx/o/2019/12/10/12801470t1h16ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XL1E3NVegWzmIFTFqcp_Cox4tf8=/1000x435/smart/nginx/o/2019/12/10/12801470t1h16ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sport.postimees.ee/6846993/loe-taismahus-venemaa-korgushuppaja-kirjutas-koduriigi-spordijuhtidele-uliterava-avaliku-kirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe täismahus: Venemaa kõrgushüppaja kirjutas koduriigi spordijuhtidele üliterava avaliku kirja <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6846993/loe-taismahus-venemaa-korgushuppaja-kirjutas-koduriigi-spordijuhtidele-uliterava-avaliku-kirja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6846993/loe-taismahus-venemaa-korgushuppaja-kirjutas-koduriigi-spordijuhtidele-uliterava-avaliku-kirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6847061" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T23:16:47+02:00"><meta itemprop="dateModified" content="2019-12-11T00:00:56+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6847061/luganuse-vallavolikogu-endine-esimees-heidi-uustalu-tagandajad-ja-selle-oigustajad-kaituvad-alatult-ja-silmakirjalikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NqqEHbmKdpNB5vdxYJLqPkbl1mo=/335x190/filters:focal(508x11:2643x1062)/nginx/o/2019/12/10/12801570t1hb482.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NqqEHbmKdpNB5vdxYJLqPkbl1mo=/335x190/filters:focal(508x11:2643x1062)/nginx/o/2019/12/10/12801570t1hb482.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://pohjarannik.postimees.ee/6847061/luganuse-vallavolikogu-endine-esimees-heidi-uustalu-tagandajad-ja-selle-oigustajad-kaituvad-alatult-ja-silmakirjalikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lüganuse vallavolikogu endine esimees: Heidi Uustalu tagandajad ja selle õigustajad käituvad alatult ja silmakirjalikult </span></a><a href="https://pohjarannik.postimees.ee/6847061/luganuse-vallavolikogu-endine-esimees-heidi-uustalu-tagandajad-ja-selle-oigustajad-kaituvad-alatult-ja-silmakirjalikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6847044" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T22:19:33+02:00"><meta itemprop="dateModified" content="2019-12-10T22:20:46+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6847044/pompeo-hoiatas-venemaa-valisministrit-sekkumise-eest-usa-siseasjadesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6wuvDuaAGv0U4jK-WI3E-t-HQWc=/335x190/smart/nginx/o/2019/12/10/12801528t1hac3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6wuvDuaAGv0U4jK-WI3E-t-HQWc=/335x190/smart/nginx/o/2019/12/10/12801528t1hac3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6847044/pompeo-hoiatas-venemaa-valisministrit-sekkumise-eest-usa-siseasjadesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pompeo hoiatas Venemaa välisministrit sekkumise eest USA siseasjadesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6847044/pompeo-hoiatas-venemaa-valisministrit-sekkumise-eest-usa-siseasjadesse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6847044/pompeo-hoiatas-venemaa-valisministrit-sekkumise-eest-usa-siseasjadesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846745" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T17:25:38+02:00"><meta itemprop="dateModified" content="2019-12-10T16:17:52+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6846745/eesti-suurim-munaari-haudub-aastaid-kahjumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BiTk20H0990ePchy6gi7dWMOUic=/685x410/filters:focal(0x442:3989x2455)/nginx/o/2019/12/10/12800589t1h2c8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BiTk20H0990ePchy6gi7dWMOUic=/685x410/filters:focal(0x442:3989x2455)/nginx/o/2019/12/10/12800589t1h2c8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://majandus24.postimees.ee/6846745/eesti-suurim-munaari-haudub-aastaid-kahjumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti suurim munaäri haudub aastaid kahjumis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6846745/eesti-suurim-munaari-haudub-aastaid-kahjumis/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6846745/eesti-suurim-munaari-haudub-aastaid-kahjumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6847058" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T23:02:05+02:00"><meta itemprop="dateModified" content="2019-12-10T23:02:05+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6847058/tanel-kiik-peab-jatkuvalt-apteegireformi-esialgset-plaani-oigeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O5TDD9EUanUKYOTxtUQX567ncsg=/335x190/filters:focal(883x508:898x523)/nginx/o/2019/11/13/12737229t1heeca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/O5TDD9EUanUKYOTxtUQX567ncsg=/335x190/filters:focal(883x508:898x523)/nginx/o/2019/11/13/12737229t1heeca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6847058/tanel-kiik-peab-jatkuvalt-apteegireformi-esialgset-plaani-oigeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Kiik peab jätkuvalt apteegireformi esialgset plaani õigeks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6847058/tanel-kiik-peab-jatkuvalt-apteegireformi-esialgset-plaani-oigeks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6847058/tanel-kiik-peab-jatkuvalt-apteegireformi-esialgset-plaani-oigeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846995" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T20:30:00+02:00"><meta itemprop="dateModified" content="2019-12-10T20:33:36+02:00"><meta itemprop="author" content="Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6846995/harry-tuul-valitsuse-raakimata-lugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1O3TchN3ppeuCWH5pM_12vBFvEo=/335x190/filters:focal(1156x643:1171x658)/nginx/o/2019/12/10/12801454t1hf905.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1O3TchN3ppeuCWH5pM_12vBFvEo=/335x190/filters:focal(1156x643:1171x658)/nginx/o/2019/12/10/12801454t1hf905.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://leht.postimees.ee/6846995/harry-tuul-valitsuse-raakimata-lugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harry Tuul: valitsuse rääkimata lugu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6846995/harry-tuul-valitsuse-raakimata-lugu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6846995/harry-tuul-valitsuse-raakimata-lugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846750" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T16:09:47+02:00"><meta itemprop="dateModified" content="2019-12-10T16:22:46+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846750/politsei-uurib-haaveli-tegevust-eakate-inimeste-abistamisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EivhopwvZWAP8yNizbjdtWyfcVY=/685x410/smart/nginx/o/2019/12/10/12800878t1h0b9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EivhopwvZWAP8yNizbjdtWyfcVY=/685x410/smart/nginx/o/2019/12/10/12800878t1h0b9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://www.postimees.ee/6846750/politsei-uurib-haaveli-tegevust-eakate-inimeste-abistamisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei uurib Haaveli tegevust eakate inimeste abistamisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6846750/politsei-uurib-haaveli-tegevust-eakate-inimeste-abistamisel/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6846750/politsei-uurib-haaveli-tegevust-eakate-inimeste-abistamisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846969" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T19:30:00+02:00"><meta itemprop="dateModified" content="2019-12-10T19:28:14+02:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6846969/rapi-tegelik-essents-ja-eripara-peitub-tema-ajakajalisuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5rWDj896A0Izb-X8A1toLoYusyA=/335x190/filters:focal(570x266:585x281)/nginx/o/2019/12/10/12801381t1h5613.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5rWDj896A0Izb-X8A1toLoYusyA=/335x190/filters:focal(570x266:585x281)/nginx/o/2019/12/10/12801381t1h5613.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/6846969/rapi-tegelik-essents-ja-eripara-peitub-tema-ajakajalisuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Räpi tegelik essents ja eripära peitub tema ajakajalisuses» </span></a><a href="https://leht.postimees.ee/6846969/rapi-tegelik-essents-ja-eripara-peitub-tema-ajakajalisuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://leht.postimees.ee/6846971/rapparist-vorsub-poeet" itemprop="url">Räpparist võrsub poeet</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6847031" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T21:42:42+02:00"><meta itemprop="dateModified" content="2019-12-10T21:42:42+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6847031/mehhiko-endine-julgeolekujuht-sai-usas-uimastisuudistused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cF9DWG79WwucHVX7C1vLdPia8tQ=/335x190/smart/nginx/o/2019/12/10/12801502t1h1f31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cF9DWG79WwucHVX7C1vLdPia8tQ=/335x190/smart/nginx/o/2019/12/10/12801502t1h1f31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6847031/mehhiko-endine-julgeolekujuht-sai-usas-uimastisuudistused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehhiko endine julgeolekujuht sai USAs uimastisüüdistused </span></a><a href="https://maailm.postimees.ee/6847031/mehhiko-endine-julgeolekujuht-sai-usas-uimastisuudistused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6847043" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T22:16:33+02:00"><meta itemprop="dateModified" content="2019-12-10T22:16:33+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6847043/merry-aart-oli-uks-kandidaat-maaeluministri-kohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OscRKLhqQ-g1G1z1D4-9jNy0-VE=/685x410/smart/nginx/o/2019/12/10/12801522t1h1ab9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OscRKLhqQ-g1G1z1D4-9jNy0-VE=/685x410/smart/nginx/o/2019/12/10/12801522t1h1ab9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6847043/merry-aart-oli-uks-kandidaat-maaeluministri-kohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merry Aart oli üks kandidaat maaeluministri kohale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6847043/merry-aart-oli-uks-kandidaat-maaeluministri-kohale/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6847043/merry-aart-oli-uks-kandidaat-maaeluministri-kohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846537" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T23:58:44+02:00"><meta itemprop="dateModified" content="2019-12-10T23:58:44+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6846537/amsterdami-ajax-ja-milano-inter-langesid-meistrite-liigas-konkurentsist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qmTddaKgt_Se97DQBD8WI7rtB7A=/335x190/filters:focal(395x41:3834x1257)/nginx/o/2019/12/10/12801624t1h1efc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qmTddaKgt_Se97DQBD8WI7rtB7A=/335x190/filters:focal(395x41:3834x1257)/nginx/o/2019/12/10/12801624t1h1efc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6846537/amsterdami-ajax-ja-milano-inter-langesid-meistrite-liigas-konkurentsist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amsterdami Ajax ja Milano Inter langesid Meistrite liigas konkurentsist </span></a><a href="https://sport.postimees.ee/6846537/amsterdami-ajax-ja-milano-inter-langesid-meistrite-liigas-konkurentsist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6847008" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T20:50:21+02:00"><meta itemprop="dateModified" content="2019-12-10T20:50:21+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6847008/groonimaa-jaa-sulab-arvatust-kiiremini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AkDGda7x83KiASCT2Ml9RuF-0Lo=/335x190/smart/nginx/o/2019/12/10/12801466t1h020a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AkDGda7x83KiASCT2Ml9RuF-0Lo=/335x190/smart/nginx/o/2019/12/10/12801466t1h020a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://heureka.postimees.ee/6847008/groonimaa-jaa-sulab-arvatust-kiiremini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gröönimaa jää sulab arvatust kiiremini </span></a><a href="https://heureka.postimees.ee/6847008/groonimaa-jaa-sulab-arvatust-kiiremini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6ti4boaiva" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cqgo9x1du6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T23:00:20+02:00"><meta itemprop="dateModified" content="2019-12-10T10:43:12+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6846098/eesti-abielupaar-kes-vurtsitab-oma-sekselu-eri-partneritega-teistega-suudlemine-on-valistatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-7rbHossk2hWZWOoWIgEAMmptq4=/1000x435/filters:focal(349x133:1187x502)/nginx/o/2019/12/09/12798907t1h2082.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-7rbHossk2hWZWOoWIgEAMmptq4=/1000x435/filters:focal(349x133:1187x502)/nginx/o/2019/12/09/12798907t1h2082.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6846098/eesti-abielupaar-kes-vurtsitab-oma-sekselu-eri-partneritega-teistega-suudlemine-on-valistatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti abielupaar, kes vürtsitab oma sekselu eri partneritega: teistega suudlemine on välistatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6846098/eesti-abielupaar-kes-vurtsitab-oma-sekselu-eri-partneritega-teistega-suudlemine-on-valistatud/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://elu24.postimees.ee/6846098/eesti-abielupaar-kes-vurtsitab-oma-sekselu-eri-partneritega-teistega-suudlemine-on-valistatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/6846098/eesti-abielupaar-kes-vurtsitab-oma-sekselu-eri-partneritega-teistega-suudlemine-on-valistatud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/K7p_FQjscUf4heB1ph_pm7IzoZY=/230x130/smart/nginx/o/2019/12/10/12801530t1h4001.jpg" srcset="//f8.pmo.ee/K7p_FQjscUf4heB1ph_pm7IzoZY=/230x130/smart/nginx/o/2019/12/10/12801530t1h4001.jpg, //f8.pmo.ee/Ydgf9pi18eM9oo7T-71N3pzn7vY=/460x260/smart/nginx/o/2019/12/10/12801530t1h4001.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:24</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-10T09:51:57+02:00"><meta itemprop="author" content="Lennart Ruuda, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tzgjlgpvVI1a9jHND8nUhl9xaJI=/335x190/filters:focal(1324x388:1339x403)/nginx/o/2019/12/09/12798702t1h1d48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tzgjlgpvVI1a9jHND8nUhl9xaJI=/335x190/filters:focal(1324x388:1339x403)/nginx/o/2019/12/09/12798702t1h1d48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Heli</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elroni juhil on bussifirmadele kurbi uudiseid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T18:48:45+02:00"><meta itemprop="dateModified" content="2019-12-09T11:51:10+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanga väidetav ennustus: päikesemärgid, kes naudivad aastal 2020 edu ja õnne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T06:28:00+02:00"><meta itemprop="dateModified" content="2019-12-10T10:04:42+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z7i_VSgnskGRYXpYE08zx1iFB78=/685x410/smart/nginx/o/2019/12/09/12798541t1h7ae0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Z7i_VSgnskGRYXpYE08zx1iFB78=/685x410/smart/nginx/o/2019/12/09/12798541t1h7ae0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>441</span></div></div><a href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeamet katsetab kihutajate ohjeldamist karjavärava ja vigursõidurajaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T15:48:19+02:00"><meta itemprop="dateModified" content="2019-12-10T17:25:08+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6846723/blrt-saadab-anastassia-kovalenkole-kohtutaituri-kaela" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OMJOXgfh7WpvpS53VH_gp-JNYSw=/335x190/filters:focal(905x263:3089x2078)/nginx/o/2019/12/10/12800785t1hc936.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OMJOXgfh7WpvpS53VH_gp-JNYSw=/335x190/filters:focal(905x263:3089x2078)/nginx/o/2019/12/10/12800785t1hc936.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6846723/blrt-saadab-anastassia-kovalenkole-kohtutaituri-kaela" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLRT saadab Anastassia Kovalenkole kohtutäituri kaela <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6846723/blrt-saadab-anastassia-kovalenkole-kohtutaituri-kaela/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Kovalenko: minult nõutakse võimatut</div></a><a href="https://majandus24.postimees.ee/6846723/blrt-saadab-anastassia-kovalenkole-kohtutaituri-kaela" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T14:03:54+02:00"><meta itemprop="dateModified" content="2019-12-10T15:05:55+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6846571/suri-roxette-i-solist-marie-fredriksson" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zxYn_42LYmWZgulrTmLDCoMbUE4=/335x190/filters:focal(0x306:1538x1412)/nginx/o/2019/12/10/12800602t1hdda3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zxYn_42LYmWZgulrTmLDCoMbUE4=/335x190/filters:focal(0x306:1538x1412)/nginx/o/2019/12/10/12800602t1hdda3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>263</span></div></div><a href="https://elu24.postimees.ee/6846571/suri-roxette-i-solist-marie-fredriksson" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Roxette&#39;i solist Marie Fredriksson <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6846571/suri-roxette-i-solist-marie-fredriksson/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Lisatud galerii</div></a><a href="https://elu24.postimees.ee/6846571/suri-roxette-i-solist-marie-fredriksson" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T10:54:44+02:00"><meta itemprop="dateModified" content="2019-12-10T12:02:53+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Dad7veEzq6Ef3gPVwi-w8FcfxLU=/685x410/filters:focal(1124x64:3346x2318)/nginx/o/2019/12/04/12787059t1h2c29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Dad7veEzq6Ef3gPVwi-w8FcfxLU=/685x410/filters:focal(1124x64:3346x2318)/nginx/o/2019/12/04/12787059t1h2c29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>421</span></div></div><a href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme põllumeestele: kui te rahul ei ole, siis järgmises eelarves ei võitle teie eest keegi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T13:08:26+02:00"><meta itemprop="dateModified" content="2019-12-10T14:21:27+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846513/sotsid-vilistasid-boroditsi-uute-busside-esitlusel-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dMlp0QM1qLWmInBddGEe8QdAJwk=/335x190/smart/nginx/o/2019/12/10/12800347t1h905b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dMlp0QM1qLWmInBddGEe8QdAJwk=/335x190/smart/nginx/o/2019/12/10/12800347t1h905b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>528</span></div></div><a href="https://www.postimees.ee/6846513/sotsid-vilistasid-boroditsi-uute-busside-esitlusel-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid vilistasid Boroditši uute busside esitlusel välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6846513/sotsid-vilistasid-boroditsi-uute-busside-esitlusel-valja/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://www.postimees.ee/6846513/sotsid-vilistasid-boroditsi-uute-busside-esitlusel-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T16:09:47+02:00"><meta itemprop="dateModified" content="2019-12-10T16:22:46+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846750/politsei-uurib-haaveli-tegevust-eakate-inimeste-abistamisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IIo15tX8zlDZcSYWUvGSyp3asUU=/335x190/smart/nginx/o/2019/12/10/12800878t1h0b9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IIo15tX8zlDZcSYWUvGSyp3asUU=/335x190/smart/nginx/o/2019/12/10/12800878t1h0b9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://www.postimees.ee/6846750/politsei-uurib-haaveli-tegevust-eakate-inimeste-abistamisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei uurib Haaveli tegevust eakate inimeste abistamisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6846750/politsei-uurib-haaveli-tegevust-eakate-inimeste-abistamisel/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6846750/politsei-uurib-haaveli-tegevust-eakate-inimeste-abistamisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T12:35:00+02:00"><meta itemprop="dateModified" content="2019-12-10T16:43:41+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6846468/politsei-hoiatab-oositi-uste-taga-kaivate-kahtlaste-isikute-eest-kahtlusaluse-autoga-soitnud-valismaalasi-politseil-alust-kinni-pidada-polnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v3sSsGiviVFog6Bfcz84msYiMFg=/685x410/smart/nginx/o/2019/12/10/12800955t1h0fbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/v3sSsGiviVFog6Bfcz84msYiMFg=/685x410/smart/nginx/o/2019/12/10/12800955t1h0fbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://parnu.postimees.ee/6846468/politsei-hoiatab-oositi-uste-taga-kaivate-kahtlaste-isikute-eest-kahtlusaluse-autoga-soitnud-valismaalasi-politseil-alust-kinni-pidada-polnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei hoiatab öösiti uste taga käivate kahtlaste isikute eest, kahtlusaluse autoga sõitnud välismaalasi politseil alust kinni pidada polnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6846468/politsei-hoiatab-oositi-uste-taga-kaivate-kahtlaste-isikute-eest-kahtlusaluse-autoga-soitnud-valismaalasi-politseil-alust-kinni-pidada-polnud/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 14.52!</div></a><a href="https://parnu.postimees.ee/6846468/politsei-hoiatab-oositi-uste-taga-kaivate-kahtlaste-isikute-eest-kahtlusaluse-autoga-soitnud-valismaalasi-politseil-alust-kinni-pidada-polnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T10:24:50+02:00"><meta itemprop="dateModified" content="2019-12-10T12:47:49+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g7CbOMbBYR--ynYiFXrfkeFQ9Bg=/335x190/smart/nginx/o/2019/12/10/12799905t1h7af5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/g7CbOMbBYR--ynYiFXrfkeFQ9Bg=/335x190/smart/nginx/o/2019/12/10/12799905t1h7af5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">66 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:27:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumehed tõid igale riigikogu saadikule traktori <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T17:02:47+02:00"><meta itemprop="dateModified" content="2019-12-09T19:56:27+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6845850/martin-jarveoja-kommenteeris-kaardilugejate-palkade-kohta-kaivat-kuulujuttu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nfBcWe3aZqAGpsdFmd3LxeYSa0A=/335x190/filters:focal(406x291:889x672)/nginx/o/2019/12/06/12791994t1h2b21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nfBcWe3aZqAGpsdFmd3LxeYSa0A=/335x190/filters:focal(406x291:889x672)/nginx/o/2019/12/06/12791994t1h2b21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://sport.postimees.ee/6845850/martin-jarveoja-kommenteeris-kaardilugejate-palkade-kohta-kaivat-kuulujuttu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Järveoja kommenteeris kaardilugejate palkade kohta käivat kuulujuttu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6845850/martin-jarveoja-kommenteeris-kaardilugejate-palkade-kohta-kaivat-kuulujuttu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6845850/martin-jarveoja-kommenteeris-kaardilugejate-palkade-kohta-kaivat-kuulujuttu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ljtii339r7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-55b28qy8qf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T12:22:11+02:00"><meta itemprop="dateModified" content="2019-12-10T12:26:08+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6846433/milliste-sumptomitega-annab-endast-marku-verevahk-millega-voitleb-jaak-johanson" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gXGr4vbx1xLRlPslU9F81bXB9Cc=/335x190/smart/nginx/o/2019/12/10/12800221t1h868e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gXGr4vbx1xLRlPslU9F81bXB9Cc=/335x190/smart/nginx/o/2019/12/10/12800221t1h868e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://tervis.postimees.ee/6846433/milliste-sumptomitega-annab-endast-marku-verevahk-millega-voitleb-jaak-johanson" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milliste sümptomitega annab endast märku verevähk, millega võitleb Jaak Johanson </span></a><a href="https://tervis.postimees.ee/6846433/milliste-sumptomitega-annab-endast-marku-verevahk-millega-voitleb-jaak-johanson" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T10:18:19+02:00"><meta itemprop="dateModified" content="2019-12-10T16:40:06+02:00"><meta itemprop="author" content="Lennart Ruuda, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6846320/esimene-paev-borsil-coop-pank-langes-5-protsenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fTef19cT4jt1JYeKcXmlX7wMpA4=/335x190/smart/nginx/o/2019/11/12/12734138t1hec07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fTef19cT4jt1JYeKcXmlX7wMpA4=/335x190/smart/nginx/o/2019/11/12/12734138t1hec07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://majandus24.postimees.ee/6846320/esimene-paev-borsil-coop-pank-langes-5-protsenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene päev börsil: Coop Pank langes 5 protsenti </span></a><a href="https://majandus24.postimees.ee/6846320/esimene-paev-borsil-coop-pank-langes-5-protsenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T17:25:38+02:00"><meta itemprop="dateModified" content="2019-12-10T16:17:52+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6846745/eesti-suurim-munaari-haudub-aastaid-kahjumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BiTk20H0990ePchy6gi7dWMOUic=/685x410/filters:focal(0x442:3989x2455)/nginx/o/2019/12/10/12800589t1h2c8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BiTk20H0990ePchy6gi7dWMOUic=/685x410/filters:focal(0x442:3989x2455)/nginx/o/2019/12/10/12800589t1h2c8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://majandus24.postimees.ee/6846745/eesti-suurim-munaari-haudub-aastaid-kahjumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti suurim munaäri haudub aastaid kahjumis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6846745/eesti-suurim-munaari-haudub-aastaid-kahjumis/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6846745/eesti-suurim-munaari-haudub-aastaid-kahjumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-10T06:41:04+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6846016/tippametnik-kais-ettevotte-heaks-reisil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y8XscPolu8aq0vmcUH9Z4D59elk=/335x190/filters:focal(940x410:955x425)/nginx/o/2019/12/09/12798708t1hc203.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Y8XscPolu8aq0vmcUH9Z4D59elk=/335x190/filters:focal(940x410:955x425)/nginx/o/2019/12/09/12798708t1hc203.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://leht.postimees.ee/6846016/tippametnik-kais-ettevotte-heaks-reisil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippametnik käis ettevõtte heaks reisil </span></a><a href="https://leht.postimees.ee/6846016/tippametnik-kais-ettevotte-heaks-reisil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T16:35:48+02:00"><meta itemprop="dateModified" content="2019-12-10T16:40:54+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6846766/eesti-automuuja-liigub-uhe-soomlase-kaest-teise-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/X1PQAJiw2reblUzycvEp3y2eovM=/335x190/smart/nginx/o/2019/09/17/12568665t1h831b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/X1PQAJiw2reblUzycvEp3y2eovM=/335x190/smart/nginx/o/2019/09/17/12568665t1h831b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6846766/eesti-automuuja-liigub-uhe-soomlase-kaest-teise-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti automüüja liigub ühe soomlase käest teise kätte </span></a><a href="https://majandus24.postimees.ee/6846766/eesti-automuuja-liigub-uhe-soomlase-kaest-teise-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T14:25:01+02:00"><meta itemprop="dateModified" content="2019-12-10T14:44:42+02:00"><meta itemprop="author" content="Toimetas Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6846599/uskumatu-paljastus-2011-aasta-mmil-kasutasid-peaaegu-koik-uhe-riigi-jooksjad-veredopingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tNdq8klLNxouAllzbzf4yvtQKNo=/685x410/filters:focal(27x410:2735x2378)/nginx/o/2019/12/10/12800509t1he3a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tNdq8klLNxouAllzbzf4yvtQKNo=/685x410/filters:focal(27x410:2735x2378)/nginx/o/2019/12/10/12800509t1he3a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6846599/uskumatu-paljastus-2011-aasta-mmil-kasutasid-peaaegu-koik-uhe-riigi-jooksjad-veredopingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu paljastus: 2011. aasta MMil kasutasid peaaegu kõik ühe riigi jooksjad veredopingut </span></a><a href="https://sport.postimees.ee/6846599/uskumatu-paljastus-2011-aasta-mmil-kasutasid-peaaegu-koik-uhe-riigi-jooksjad-veredopingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T14:59:26+02:00"><meta itemprop="dateModified" content="2019-12-10T15:08:06+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846637/saksa-politsei-leidis-rongist-eluohtlikus-joobes-eesti-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s-rIwRIOK9p5VWUbHhD6SVoAQc0=/335x190/filters:focal(1732x0:5023x3997)/nginx/o/2019/12/10/12800566t1heba3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/s-rIwRIOK9p5VWUbHhD6SVoAQc0=/335x190/filters:focal(1732x0:5023x3997)/nginx/o/2019/12/10/12800566t1heba3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://www.postimees.ee/6846637/saksa-politsei-leidis-rongist-eluohtlikus-joobes-eesti-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa politsei leidis rongist eluohtlikus joobes Eesti mehe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6846637/saksa-politsei-leidis-rongist-eluohtlikus-joobes-eesti-mehe/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6846637/saksa-politsei-leidis-rongist-eluohtlikus-joobes-eesti-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T21:41:37+02:00"><meta itemprop="dateModified" content="2019-12-08T21:41:37+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6845110/puha-puss-supermodelli-ihupesu-paistis-taitsa-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rMW3dfZ8gSIKoJs9PYWyQRm-xT4=/335x190/filters:focal(504x538:1500x1193)/nginx/o/2019/12/08/12797025t1ha43d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rMW3dfZ8gSIKoJs9PYWyQRm-xT4=/335x190/filters:focal(504x538:1500x1193)/nginx/o/2019/12/08/12797025t1ha43d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://elu24.postimees.ee/6845110/puha-puss-supermodelli-ihupesu-paistis-taitsa-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püha püss! Supermodelli ihupesu paistis täitsa läbi </span></a><a href="https://elu24.postimees.ee/6845110/puha-puss-supermodelli-ihupesu-paistis-taitsa-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-09T21:48:52+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6846106/unikaalne-trammimonument-saab-kaitse-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CmQaa7ZOv-vhsL15W41TvKl5RkM=/685x410/smart/nginx/o/2019/12/09/12798838t1h3649.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CmQaa7ZOv-vhsL15W41TvKl5RkM=/685x410/smart/nginx/o/2019/12/09/12798838t1h3649.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>227</span></div></div><a href="https://leht.postimees.ee/6846106/unikaalne-trammimonument-saab-kaitse-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unikaalne trammimonument saab kaitse alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6846106/unikaalne-trammimonument-saab-kaitse-alla/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6846106/unikaalne-trammimonument-saab-kaitse-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T11:00:35+02:00"><meta itemprop="dateModified" content="2019-12-10T11:10:55+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6846337/tulevane-pruut-naitas-kihlasormust-kuid-sai-kiidulaulu-asemel-hoopis-sotsmeedias-julmalt-sugeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3vArMdpaq6edUuEMz5WBiYWgEx0=/335x190/filters:focal(832x352:1524x965)/nginx/o/2019/12/10/12799833t1h0309.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3vArMdpaq6edUuEMz5WBiYWgEx0=/335x190/filters:focal(832x352:1524x965)/nginx/o/2019/12/10/12799833t1h0309.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6846337/tulevane-pruut-naitas-kihlasormust-kuid-sai-kiidulaulu-asemel-hoopis-sotsmeedias-julmalt-sugeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulevane pruut näitas kihlasõrmust, kuid sai kiidulaulu asemel hoopis sotsmeedias julmalt sugeda </span></a><a href="https://elu24.postimees.ee/6846337/tulevane-pruut-naitas-kihlasormust-kuid-sai-kiidulaulu-asemel-hoopis-sotsmeedias-julmalt-sugeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T12:53:21+02:00"><meta itemprop="dateModified" content="2019-12-10T13:41:40+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846493/tsehhi-peaminister-jattis-haiglatulistamise-tottu-ara-visiidi-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8QQAV_NC75puiEuyWWZv8EvgiCY=/335x190/filters:focal(227x150:2505x1841)/nginx/o/2019/12/10/12800426t1h8bbf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8QQAV_NC75puiEuyWWZv8EvgiCY=/335x190/filters:focal(227x150:2505x1841)/nginx/o/2019/12/10/12800426t1h8bbf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6846493/tsehhi-peaminister-jattis-haiglatulistamise-tottu-ara-visiidi-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšehhi peaminister jättis haiglatulistamise tõttu ära visiidi Eestisse </span></a><a href="https://www.postimees.ee/6846493/tsehhi-peaminister-jattis-haiglatulistamise-tottu-ara-visiidi-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ccuun9sjqn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fdz6wtdir8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T17:40:43+02:00"><meta itemprop="dateModified" content="2019-12-09T17:40:43+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6845887/ebatavaliste-sunnimarkidega-norralanna-peab-end-unikaalseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JBiF_ff1BKKitzaPMXIdDu9Zxi0=/335x190/filters:focal(1883x539:2753x1449)/nginx/o/2019/12/09/12798429t1h55b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JBiF_ff1BKKitzaPMXIdDu9Zxi0=/335x190/filters:focal(1883x539:2753x1449)/nginx/o/2019/12/09/12798429t1h55b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6845887/ebatavaliste-sunnimarkidega-norralanna-peab-end-unikaalseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ebatavaliste sünnimärkidega norralanna peab end unikaalseks </span></a><a href="https://elu24.postimees.ee/6845887/ebatavaliste-sunnimarkidega-norralanna-peab-end-unikaalseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T11:08:33+02:00"><meta itemprop="dateModified" content="2019-12-10T14:53:00+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846362/prokuror-taotleb-kemerovo-grupeeringu-juhile-pikka-vangistust-ja-eestist-valjasaatmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KZMGk4JIUCjnOwIoXmlhtkv5j3M=/335x190/smart/nginx/o/2018/10/09/11482166t1h12c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KZMGk4JIUCjnOwIoXmlhtkv5j3M=/335x190/smart/nginx/o/2018/10/09/11482166t1h12c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6846362/prokuror-taotleb-kemerovo-grupeeringu-juhile-pikka-vangistust-ja-eestist-valjasaatmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokurör taotleb Kemerovo grupeeringu juhile pikka vangistust ja Eestist väljasaatmist </span></a><a href="https://www.postimees.ee/6846362/prokuror-taotleb-kemerovo-grupeeringu-juhile-pikka-vangistust-ja-eestist-valjasaatmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T16:31:34+02:00"><meta itemprop="dateModified" content="2019-12-10T16:48:07+02:00"><meta itemprop="author" content="Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6846761/lati-riik-otsustas-usa-sanktsioonide-all-oligarhilt-sadamad-kaest-ara-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/f9ffAO9GiaxSebb01i-rJHGneHo=/685x410/smart/nginx/o/2019/12/10/12800625t1hbaa9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/f9ffAO9GiaxSebb01i-rJHGneHo=/685x410/smart/nginx/o/2019/12/10/12800625t1hbaa9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6846761/lati-riik-otsustas-usa-sanktsioonide-all-oligarhilt-sadamad-kaest-ara-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti riik otsustas USA sanktsioonide all oligarhilt sadamad käest ära võtta </span></a><a href="https://majandus24.postimees.ee/6846761/lati-riik-otsustas-usa-sanktsioonide-all-oligarhilt-sadamad-kaest-ara-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T22:53:18+02:00"><meta itemprop="dateModified" content="2019-12-09T23:00:08+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846138/netikommentaatorite-vastu-voitlev-advokaat-robert-sarv-on-ulatusliku-rahapesu-suudistusega-kohtu-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tK1a4WnDIjAOcK4ypLyIGepmhOA=/335x190/filters:focal(68x13:221x227)/nginx/o/2019/12/06/12793146t1he55f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tK1a4WnDIjAOcK4ypLyIGepmhOA=/335x190/filters:focal(68x13:221x227)/nginx/o/2019/12/06/12793146t1he55f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://www.postimees.ee/6846138/netikommentaatorite-vastu-voitlev-advokaat-robert-sarv-on-ulatusliku-rahapesu-suudistusega-kohtu-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Netikommentaatorite vastu võitlev advokaat Robert Sarv on ulatusliku rahapesu süüdistusega kohtu all <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6846138/netikommentaatorite-vastu-voitlev-advokaat-robert-sarv-on-ulatusliku-rahapesu-suudistusega-kohtu-all/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6846138/netikommentaatorite-vastu-voitlev-advokaat-robert-sarv-on-ulatusliku-rahapesu-suudistusega-kohtu-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T20:00:00+02:00"><meta itemprop="dateModified" content="2019-12-09T10:19:43+02:00"><meta itemprop="author" content="Oliver Kund"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/100-nagu-2019/6829159/" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/blP5c4tbL-LhPN8rXxT8tdOZKXg=/335x190/filters:focal(428x329:2462x1550)/nginx/o/2019/03/04/11839878t1h34f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/blP5c4tbL-LhPN8rXxT8tdOZKXg=/335x190/filters:focal(428x329:2462x1550)/nginx/o/2019/03/04/11839878t1h34f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/100-nagu-2019/6829159/" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart ja Martin Helme: raputasid ühiskonda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/100-nagu-2019/6829159//comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/100-nagu-2019/6829159/" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T06:47:08+02:00"><meta itemprop="dateModified" content="2019-12-10T10:58:25+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6846173/putin-berliinis-tapetu-oli-uks-moskva-metrooplahvatuste-organisaator" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MkqLa6K3a_APKUPU6OS_3yQ9JV8=/685x410/filters:focal(921x438:936x453)/nginx/o/2019/12/09/12798713t1h825e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MkqLa6K3a_APKUPU6OS_3yQ9JV8=/685x410/filters:focal(921x438:936x453)/nginx/o/2019/12/09/12798713t1h825e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://maailm.postimees.ee/6846173/putin-berliinis-tapetu-oli-uks-moskva-metrooplahvatuste-organisaator" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin: Berliinis tapetu oli üks Moskva metrooplahvatuste organisaator <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6846173/putin-berliinis-tapetu-oli-uks-moskva-metrooplahvatuste-organisaator/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6846173/putin-berliinis-tapetu-oli-uks-moskva-metrooplahvatuste-organisaator" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T14:02:25+02:00"><meta itemprop="dateModified" content="2019-12-10T15:38:11+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6846572/napsimuuk-oitseb-aga-aktsiise-tuleb-vahem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i9Tttf9uYLQxfrcoD2IZK2Wxdaw=/335x190/smart/nginx/o/2018/01/17/7490955t1h8bd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/i9Tttf9uYLQxfrcoD2IZK2Wxdaw=/335x190/smart/nginx/o/2018/01/17/7490955t1h8bd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://majandus24.postimees.ee/6846572/napsimuuk-oitseb-aga-aktsiise-tuleb-vahem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Napsimüük õitseb, aga aktsiise tuleb vähem <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6846572/napsimuuk-oitseb-aga-aktsiise-tuleb-vahem/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6846572/napsimuuk-oitseb-aga-aktsiise-tuleb-vahem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-10T13:23:50+02:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6845893/ringristmikule-tekkinud-lookauk-lohkus-vahemalt-kaheksa-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OjQ5ZCX9NgfmJfcKw5kJdWX-RwU=/335x190/smart/nginx/o/2019/12/09/12798481t1h85b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OjQ5ZCX9NgfmJfcKw5kJdWX-RwU=/335x190/smart/nginx/o/2019/12/09/12798481t1h85b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sakala.postimees.ee/6845893/ringristmikule-tekkinud-lookauk-lohkus-vahemalt-kaheksa-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringristmikule tekkinud löökauk lõhkus vähemalt kaheksa autot <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6845893/ringristmikule-tekkinud-lookauk-lohkus-vahemalt-kaheksa-autot/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6845893/ringristmikule-tekkinud-lookauk-lohkus-vahemalt-kaheksa-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-10T06:41:44+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6846003/swedbank-lasi-hansapankuritel-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x0BAcpb1VLZZ3D2OWsqK8rtNX8k=/685x410/filters:focal(321x431:336x446)/nginx/o/2019/12/09/12798685t1h9c40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/x0BAcpb1VLZZ3D2OWsqK8rtNX8k=/685x410/filters:focal(321x431:336x446)/nginx/o/2019/12/09/12798685t1h9c40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6846003/swedbank-lasi-hansapankuritel-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbank lasi hansapankuritel minna </span></a><a href="https://leht.postimees.ee/6846003/swedbank-lasi-hansapankuritel-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T14:14:37+02:00"><meta itemprop="dateModified" content="2019-12-08T14:25:25+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6844921/usa-spordireporter-sai-kallima-truudusetusest-teada-tanu-joulukingitusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/btzRe7Ts8AKsdj1NJAO8hrAqQjo=/335x190/filters:focal(141x30:828x444)/nginx/o/2019/12/08/12795947t1ha7e4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/btzRe7Ts8AKsdj1NJAO8hrAqQjo=/335x190/filters:focal(141x30:828x444)/nginx/o/2019/12/08/12795947t1ha7e4.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://elu24.postimees.ee/6844921/usa-spordireporter-sai-kallima-truudusetusest-teada-tanu-joulukingitusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA spordireporter sai kallima truudusetusest teada tänu jõulukingitusele </span></a><a href="https://elu24.postimees.ee/6844921/usa-spordireporter-sai-kallima-truudusetusest-teada-tanu-joulukingitusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-09T20:40:39+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6846031/soomes-haaravad-ohjad-noored-naised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/G9RjYvkyhSdLvZUGxJFrB_W_c-U=/335x190/smart/nginx/o/2019/12/09/12798726t1hdcee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/G9RjYvkyhSdLvZUGxJFrB_W_c-U=/335x190/smart/nginx/o/2019/12/09/12798726t1hdcee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://leht.postimees.ee/6846031/soomes-haaravad-ohjad-noored-naised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes haaravad ohjad noored naised <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6846031/soomes-haaravad-ohjad-noored-naised/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6846031/soomes-haaravad-ohjad-noored-naised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7u7u3n2ruc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rz9my2klhx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-09T23:13:36+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6846141/eesti-hakkab-end-pisa-tulemusega-turundama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/znEux97ukqn6nvdMGFC8CJuCqAU=/335x190/smart/nginx/o/2019/12/09/12798917t1h5fda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/znEux97ukqn6nvdMGFC8CJuCqAU=/335x190/smart/nginx/o/2019/12/09/12798917t1h5fda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://leht.postimees.ee/6846141/eesti-hakkab-end-pisa-tulemusega-turundama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti hakkab end PISA tulemusega turundama <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6846141/eesti-hakkab-end-pisa-tulemusega-turundama/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6846141/eesti-hakkab-end-pisa-tulemusega-turundama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T10:37:36+02:00"><meta itemprop="dateModified" content="2019-12-10T15:28:37+02:00"><meta itemprop="author" content="Janno Riispapp, Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6846340/laenutingimused-pensionifondiga-sidunud-seb-sai-trahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Py-zMbxL7eTKB1Qk_16NHjWViKI=/335x190/smart/nginx/o/2019/11/27/12771433t1h0c61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Py-zMbxL7eTKB1Qk_16NHjWViKI=/335x190/smart/nginx/o/2019/11/27/12771433t1h0c61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/6846340/laenutingimused-pensionifondiga-sidunud-seb-sai-trahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laenutingimused pensionifondiga sidunud SEB sai trahvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6846340/laenutingimused-pensionifondiga-sidunud-seb-sai-trahvi/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">SEB: tegemist on terviknõustamisega</div></a><a href="https://majandus24.postimees.ee/6846340/laenutingimused-pensionifondiga-sidunud-seb-sai-trahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T20:00:00+02:00"><meta itemprop="dateModified" content="2019-12-09T11:47:26+02:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/100-nagu-2019/6824451/" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8mhfwKBIlMzjuthCWSfhpPUmEbk=/685x410/filters:focal(908x254:1411x702)/nginx/o/2018/10/25/11525724t1haa28.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8mhfwKBIlMzjuthCWSfhpPUmEbk=/685x410/filters:focal(908x254:1411x702)/nginx/o/2018/10/25/11525724t1haa28.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/100-nagu-2019/6824451/" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rami Malek: kangelasest kurjategijaks </span></a><a href="https://www.postimees.ee/100-nagu-2019/6824451/" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T13:31:12+02:00"><meta itemprop="dateModified" content="2019-12-09T14:45:01+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7wAdF4AV67Fa0cJJ2GBa87ZnrIM=/335x190/smart/nginx/o/2019/12/05/12789630t1h23c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7wAdF4AV67Fa0cJJ2GBa87ZnrIM=/335x190/smart/nginx/o/2019/12/05/12789630t1h23c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>611</span></div></div><a href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Julge kodanik: 10-aastane kutsus isale politsei <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-09T22:06:00+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6846116/talunikud-tulevad-traktoritega-pealinna-raha-noudma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Fm3eQIEuN2R5pGXrM3EfYpiqIgk=/335x190/smart/nginx/o/2019/12/09/12798853t1h3cac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Fm3eQIEuN2R5pGXrM3EfYpiqIgk=/335x190/smart/nginx/o/2019/12/09/12798853t1h3cac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://leht.postimees.ee/6846116/talunikud-tulevad-traktoritega-pealinna-raha-noudma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talunikud tulevad traktoritega pealinna raha nõudma <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6846116/talunikud-tulevad-traktoritega-pealinna-raha-noudma/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6846116/talunikud-tulevad-traktoritega-pealinna-raha-noudma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T09:35:20+02:00"><meta itemprop="dateModified" content="2019-12-10T09:56:10+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6846103/video-ja-galerii-emotsioonidest-tulvil-elva-vottis-vastu-maailmameistri-martin-jarveoja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GuJIOLOw3pimWXiPhXfpODSoMlE=/685x410/smart/nginx/o/2019/12/09/12798756t1hdd22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GuJIOLOw3pimWXiPhXfpODSoMlE=/685x410/smart/nginx/o/2019/12/09/12798756t1hdd22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://tartu.postimees.ee/6846103/video-ja-galerii-emotsioonidest-tulvil-elva-vottis-vastu-maailmameistri-martin-jarveoja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: emotsioonidest tulvil Elva võttis vastu maailmameistri Martin Järveoja</span><div class="list-article__additional-headline">Kaardilugejat ootas külaliste hulgas ka Ott, aga mitte Tänak!</div></a><a href="https://tartu.postimees.ee/6846103/video-ja-galerii-emotsioonidest-tulvil-elva-vottis-vastu-maailmameistri-martin-jarveoja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T17:13:51+02:00"><meta itemprop="dateModified" content="2019-12-10T11:13:03+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6845426/arst-selgitab-toiduained-mida-ei-tasuks-omavahel-segada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/e_R8yLXE2JrjemOQSSC9n-B7HoQ=/335x190/smart/nginx/o/2019/12/09/12797551t1h4fb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/e_R8yLXE2JrjemOQSSC9n-B7HoQ=/335x190/smart/nginx/o/2019/12/09/12797551t1h4fb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://sobranna.postimees.ee/6845426/arst-selgitab-toiduained-mida-ei-tasuks-omavahel-segada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arst selgitab: toiduained, mida ei tasuks omavahel segada </span></a><a href="https://sobranna.postimees.ee/6845426/arst-selgitab-toiduained-mida-ei-tasuks-omavahel-segada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T16:00:47+02:00"><meta itemprop="dateModified" content="2019-12-09T18:05:28+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6845748/muidu-sonakas-kliimatudruk-greta-thunberg-poetas-pressikonverentsil-vaid-kaks-sona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d0I2PFC6kM3EEravA5eiM4VHsq0=/335x190/filters:focal(122x481:1764x1940)/nginx/o/2019/12/09/12798034t1hd292.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/d0I2PFC6kM3EEravA5eiM4VHsq0=/335x190/filters:focal(122x481:1764x1940)/nginx/o/2019/12/09/12798034t1hd292.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://elu24.postimees.ee/6845748/muidu-sonakas-kliimatudruk-greta-thunberg-poetas-pressikonverentsil-vaid-kaks-sona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muidu sõnakas kliimatüdruk Greta Thunberg poetas pressikonverentsil vaid kaks sõna </span></a><a href="https://elu24.postimees.ee/6845748/muidu-sonakas-kliimatudruk-greta-thunberg-poetas-pressikonverentsil-vaid-kaks-sona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T20:47:59+02:00"><meta itemprop="dateModified" content="2019-12-09T21:42:57+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6846032/kuuuurija-erisaade-vanurite-hirm-liis-haavel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dqH4gsHEhh_sfLb9GktkeIB6PqA=/685x410/smart/nginx/o/2019/12/09/12798733t1h4058.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dqH4gsHEhh_sfLb9GktkeIB6PqA=/685x410/smart/nginx/o/2019/12/09/12798733t1h4058.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2451</span></div></div><a href="https://kuuuurija.postimees.ee/6846032/kuuuurija-erisaade-vanurite-hirm-liis-haavel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija» erisaade: Vanurite hirm - Liis Haavel <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6846032/kuuuurija-erisaade-vanurite-hirm-liis-haavel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6846032/kuuuurija-erisaade-vanurite-hirm-liis-haavel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T16:12:56+02:00"><meta itemprop="dateModified" content="2019-12-10T16:50:50+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6846754/trumpile-esitati-kaks-suudistust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ytMgK0wmilapF6qabvPXCPYmfBc=/335x190/smart/nginx/o/2019/12/10/12800879t1h4aba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ytMgK0wmilapF6qabvPXCPYmfBc=/335x190/smart/nginx/o/2019/12/10/12800879t1h4aba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://maailm.postimees.ee/6846754/trumpile-esitati-kaks-suudistust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trumpile esitati kaks süüdistust <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6846754/trumpile-esitati-kaks-suudistust/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6846754/trumpile-esitati-kaks-suudistust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T09:50:09+02:00"><meta itemprop="dateModified" content="2019-12-10T09:50:09+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6846269/seda-pilti-vaadates-void-instastaari-suisa-ara-armuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ftN6Tn94sD94R1DYvU741Ywd9Q0=/335x190/filters:focal(1763x892:3585x2112)/nginx/o/2019/12/10/12799096t1h53f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ftN6Tn94sD94R1DYvU741Ywd9Q0=/335x190/filters:focal(1763x892:3585x2112)/nginx/o/2019/12/10/12799096t1h53f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6846269/seda-pilti-vaadates-void-instastaari-suisa-ara-armuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda pilti vaadates võid instastaari suisa ära armuda! </span></a><a href="https://elu24.postimees.ee/6846269/seda-pilti-vaadates-void-instastaari-suisa-ara-armuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gj7qmfk7gp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xatxwyoxm5" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-gfcfs9yo6f" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b2af6acd58f844ac6320.js" async></script></body></html>