<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Y37Su7Pb4-4zuHWKHFjxy6XC2nU=/16x16/smart/https://f.pmo.ee/logos/5079/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/RuHeemnuxCVbVtADJyGmX1JZ0oQ=/32x32/smart/https://f.pmo.ee/logos/5079/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ltvvy0Ese78HbKDh6Fk_iN4yPI4=/192x192/smart/https://f.pmo.ee/logos/5079/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1xZ_l1SHqEW3tiVNR4YASPMHGYM=/256x256/smart/https://f.pmo.ee/logos/5079/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/yPlwNT_Xvo9b2YYsfjxZ5IYiNbs=/180x180/smart/https://f.pmo.ee/logos/5079/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/P6nt2j48P1IhOMUJjWcHr-jFfAs=/1200x630/smart/nginx/o/2020/02/14/12941001t1h30a1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/P6nt2j48P1IhOMUJjWcHr-jFfAs=/1200x630/smart/nginx/o/2020/02/14/12941001t1h30a1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="HEAD TEED: kutsu päikeseprillid talvepuhkuselt tagasi"><meta property="twitter:title" content="HEAD TEED: kutsu päikeseprillid talvepuhkuselt tagasi"><meta property="og:url" content="https://headteed.postimees.ee/6903549/head-teed-kutsu-paikeseprillid-talvepuhkuselt-tagasi"><meta property="twitter:url" content="https://headteed.postimees.ee/6903549/head-teed-kutsu-paikeseprillid-talvepuhkuselt-tagasi"><meta property="og:site_name" content="Head teed!"><meta property="og:description" content="Pime aeg jääb kevade lähenedes iga päevaga aina lühemaks ja lühemaks. Küll aga liigub päike veel üsna madalalt ja pimestab autojuhte nii hommikuste kui ka õhtuste sõitude ajal. Mida teha, et vältida liiklusohtlike situatsioone sellistes tingimustes?"><meta property="twitter:description" content="Pime aeg jääb kevade lähenedes iga päevaga aina lühemaks ja lühemaks. Küll aga liigub päike veel üsna madalalt ja pimestab autojuhte nii hommikuste kui ka õhtuste sõitude ajal. Mida teha, et vältida liiklusohtlike situatsioone sellistes tingimustes?"><meta property="og:type" content="article"><meta property="article:section" content="Head teed!"><meta name="article:published_time" content="2020-02-19T16:41:05+02:00"><meta name="article:modified_time" content="2020-02-19T20:13:49+02:00"><meta name="description" content="Pime aeg jääb kevade lähenedes iga päevaga aina lühemaks ja lühemaks. Küll aga liigub päike veel üsna madalalt ja pimestab autojuhte nii hommikuste kui ka õhtuste sõitude ajal. Mida teha, et vältida liiklusohtlike situatsioone sellistes tingimustes?"><meta name="keywords" content=""><link rel="canonical" href="https://headteed.postimees.ee/6903549/head-teed-kutsu-paikeseprillid-talvepuhkuselt-tagasi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://headteed.postimees.ee/rss"><title>HEAD TEED: kutsu päikeseprillid talvepuhkuselt tagasi - Head teed!</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9c2a46cd0e5cbb963eb8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-5079 article-6903549"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://headteed.postimees.ee/search">K, 19.02.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/postimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/postimees" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://headteed.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://headteed.postimees.ee" class="header-logo__section slab"><span>Head teed!</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="5079" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://headteed.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://headteed.postimees.ee" class="header-logo__section slab"><span>Head teed!</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><a href="https://www.postimees.ee/section/5079" class="section-branding-bg section-branding-bg--maanteeamet"><div class="section-branding"></div></a></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6903549"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://headteed.postimees.ee">Head teed!</a></li><li class="breadcrumb-item">HEAD TEED: kutsu päikeseprillid talvepuhkuselt tagasi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://headteed.postimees.ee/6903549/head-teed-kutsu-paikeseprillid-talvepuhkuselt-tagasi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903549" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=HEAD%20TEED%3A%20kutsu%20p%C3%A4ikeseprillid%20talvepuhkuselt%20tagasi&url=https://headteed.postimees.ee/6903549/head-teed-kutsu-paikeseprillid-talvepuhkuselt-tagasi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903549"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=HEAD%20TEED%3A%20kutsu%20p%C3%A4ikeseprillid%20talvepuhkuselt%20tagasi&url=https://headteed.postimees.ee/6903549/head-teed-kutsu-paikeseprillid-talvepuhkuselt-tagasi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903549"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20HEAD TEED: kutsu päikeseprillid talvepuhkuselt tagasi&body=Tervitus,%20loe%20siit%3A%20https://headteed.postimees.ee/6903549/head-teed-kutsu-paikeseprillid-talvepuhkuselt-tagasi%3Futm_source%3Demail%26utm_content%3D6903549" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://headteed.postimees.ee/6903549/head-teed-kutsu-paikeseprillid-talvepuhkuselt-tagasi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__coma-headline slab">Sisuturundus</div><h1 class="article-headline" itemprop="headline name">HEAD TEED: kutsu päikeseprillid talvepuhkuselt tagasi<div class="article-headline--additional">Videolugu!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/103650" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/xJ2ZJ-l8drm5Er6mciTcFATLx-g=/40x40/smart/nginx/o/2019/10/29/12696143t1h8a6e.png" srcset="//f9.pmo.ee/xJ2ZJ-l8drm5Er6mciTcFATLx-g=/40x40/smart/nginx/o/2019/10/29/12696143t1h8a6e.png, //f9.pmo.ee/gPWTUvO0xfM7XBM-UkSkeCmwTNQ=/80x80/smart/nginx/o/2019/10/29/12696143t1h8a6e.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Maanteeamet</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6524358&quot;}, {&quot;term&quot;: &quot;&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-yexns97an5" :preview-length="5" eager video-id="6524358" video-stream-type="VOD" video-headline="Head Teed - osa 18" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/02/14/claire_head_teed_18saade_OKBnYOq/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/02/14/claire_head_teed_18saade_OKBnYOq/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/02/14/claire_head_teed_18saade_OKBnYOq/play_hd.smil/jwplayer.smil?t=pmonline," video-terms="head teed" video-image="https://f10.pmo.ee/Oz7enyZRb8HyGz2g13Efj0u0mqw=/1920x1080/smart/nginx/o/2020/02/14/12941001t1h30a1.jpg" :video-geoblock="true" :video-duration="300480" theme="pegasus" :recommendations="{section: 5079, exclude: [6903549]}" progress-color="#4dade9" title="HEAD TEED: kutsu päikeseprillid talvepuhkuselt tagasi" :view-count="30" publish-time="2020-02-19T16:41:05+02:00" :playlist="[{&quot;id&quot;:6524358,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Head Teed - osa 18&quot;,&quot;headline_ru&quot;:&quot;Head Teed - osa 18&quot;,&quot;headline_en&quot;:&quot;Head Teed - osa 18&quot;,&quot;headline_lv&quot;:&quot;Head Teed - osa 18&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-02-14T10:15:40+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-02-14T10:15:40+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:12941001,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/LX2nhTH34KX4dhaH00iFvxowNbg=\/50x50\/smart\/nginx\/o\/2020\/02\/14\/12941001t1h30a1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/9urubwt7vnrGPcd43AiKOK6jBew=\/155x155\/smart\/nginx\/o\/2020\/02\/14\/12941001t1h30a1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/sjhbGt7Y9LcCGsqQuoxwQVFABiM=\/650x650\/smart\/nginx\/o\/2020\/02\/14\/12941001t1h30a1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/YVtQIZt0UkFTbsZ0i5dsv1iqFP0=\/1080x1080\/smart\/nginx\/o\/2020\/02\/14\/12941001t1h30a1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/f5JmMITLIyB349oJ5_y3yTqz2oo=\/270x480\/smart\/nginx\/o\/2020\/02\/14\/12941001t1h30a1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/Hq5_QLbpIQkPgKebx_1HKTLWgnM=\/540x960\/smart\/nginx\/o\/2020\/02\/14\/12941001t1h30a1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/5amkRIwuhLvEIqzXBnB7f1CIIFk=\/1080x1920\/smart\/nginx\/o\/2020\/02\/14\/12941001t1h30a1.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/q3eb_t_NPOLk1tRvH_YcLjithSI=\/1080x0\/smart\/nginx\/o\/2020\/02\/14\/12941001t1h30a1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/VaOrLWptT4jGAQZAebH8sLGllSw=\/0x50\/smart\/nginx\/o\/2020\/02\/14\/12941001t1h30a1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/xt-y50V515XJdDGUKNWfWEMIq0c=\/0x155\/smart\/nginx\/o\/2020\/02\/14\/12941001t1h30a1.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/Wk_drNIbR9bSPzyEf6UZcRlwprA=\/480x270\/smart\/nginx\/o\/2020\/02\/14\/12941001t1h30a1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/7a70DRfo666yAYopsoG2cbne6_0=\/960x540\/smart\/nginx\/o\/2020\/02\/14\/12941001t1h30a1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Oz7enyZRb8HyGz2g13Efj0u0mqw=\/1920x1080\/smart\/nginx\/o\/2020\/02\/14\/12941001t1h30a1.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/rBuAdVxJWGzgs-yIisbfmGnNXqo=\/0x60\/smart\/nginx\/o\/2020\/02\/14\/12941001t1h30a1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/pRLKIyHCcoYq23ouQ9L-QsYijqI=\/140x93\/smart\/nginx\/o\/2020\/02\/14\/12941001t1h30a1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;claire_head_teed_18saade.mp4&quot;,&quot;ru&quot;:&quot;claire_head_teed_18saade.mp4&quot;,&quot;en&quot;:&quot;claire_head_teed_18saade.mp4&quot;,&quot;lv&quot;:&quot;claire_head_teed_18saade.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/02\/14\/12941001t1h30a1.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:609061,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;head teed&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;head-teed&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:300480,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/02\/14\/claire_head_teed_18saade_OKBnYOq\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/02\/14\/claire_head_teed_18saade_OKBnYOq\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/02\/14\/claire_head_teed_18saade_OKBnYOq\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}]"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://headteed.postimees.ee/6903549/head-teed-kutsu-paikeseprillid-talvepuhkuselt-tagasi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pime aeg jääb kevade lähenedes iga päevaga aina lühemaks ja lühemaks. Küll aga liigub päike veel üsna madalalt ja pimestab autojuhte nii hommikuste kui ka õhtuste sõitude ajal. Mida teha, et vältida liiklusohtlike situatsioone sellistes tingimustes? </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p24j8l1lgl" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pl3fzu4jyn" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.ex.co/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div><div class="article-body__item article-body__item--htmlElement"><div class="playbuzz" data-id="f5272d41-c6be-4665-b49a-eb40c16dae85" data-show-share="false" data-show-info="false"></div></div><div class="article-body__item article-body__item--htmlElement"><p>Läbi kogu talve ilmuvas videolugude seerias Head Teed keskendume talvistele teeoludele ja neist tulenevatele ohtudele, leiame vastused igapäevastele probleemidele ja õpetame uusi nippe edukaks liiklemiseks. Head teed!</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://headteed.postimees.ee/6903549/head-teed-kutsu-paikeseprillid-talvepuhkuselt-tagasi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903549" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=HEAD%20TEED%3A%20kutsu%20p%C3%A4ikeseprillid%20talvepuhkuselt%20tagasi&url=https://headteed.postimees.ee/6903549/head-teed-kutsu-paikeseprillid-talvepuhkuselt-tagasi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903549"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=HEAD%20TEED%3A%20kutsu%20p%C3%A4ikeseprillid%20talvepuhkuselt%20tagasi&url=https://headteed.postimees.ee/6903549/head-teed-kutsu-paikeseprillid-talvepuhkuselt-tagasi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903549"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20HEAD TEED: kutsu päikeseprillid talvepuhkuselt tagasi&body=Tervitus,%20loe%20siit%3A%20https://headteed.postimees.ee/6903549/head-teed-kutsu-paikeseprillid-talvepuhkuselt-tagasi%3Futm_source%3Demail%26utm_content%3D6903549" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://headteed.postimees.ee/6903549/head-teed-kutsu-paikeseprillid-talvepuhkuselt-tagasi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6903549" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6903549" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ovc84i5mcu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2uz7epfq7h" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://headteed.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T16:45:09+02:00"><meta itemprop="dateModified" content="2020-02-19T16:45:09+02:00"><meta itemprop="author" content="Gerli Ramler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6904049/sunoptik-taimi-paljak-selgitab-miks-tekitab-soe-talv-ohtralt-musta-jaad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VEg5Iz4nBuDolIsibF6jLH7boTQ=/1000x435/smart/nginx/o/2020/02/12/12936027t1h70ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VEg5Iz4nBuDolIsibF6jLH7boTQ=/1000x435/smart/nginx/o/2020/02/12/12936027t1h70ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a></div><a href="https://headteed.postimees.ee/6904049/sunoptik-taimi-paljak-selgitab-miks-tekitab-soe-talv-ohtralt-musta-jaad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sünoptik Taimi Paljak selgitab, miks tekitab soe talv ohtralt musta jääd</span><div class="list-article__commercial-tag--after-headline slab">Sisuturundus</div></a><a href="https://headteed.postimees.ee/6904049/sunoptik-taimi-paljak-selgitab-miks-tekitab-soe-talv-ohtralt-musta-jaad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-12T10:26:59+02:00"><meta itemprop="dateModified" content="2020-02-12T10:39:10+02:00"><meta itemprop="author" content="Maanteeamet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6897122/head-teed-soiduviga-mis-voib-maanteel-tuua-palju-hullemaid-tagajargi-kui-linnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FZ5iTVC3MUMSJ35CuQPnk-XCkks=/324x185/smart/nginx/o/2020/02/10/12933737t1hdf04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FZ5iTVC3MUMSJ35CuQPnk-XCkks=/324x185/smart/nginx/o/2020/02/10/12933737t1hdf04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:27</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://headteed.postimees.ee/6897122/head-teed-soiduviga-mis-voib-maanteel-tuua-palju-hullemaid-tagajargi-kui-linnas" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HEAD TEED: sõiduviga, mis võib maanteel tuua palju hullemaid tagajärgi kui linnas</span><div class="list-article__additional-headline">Videolugu!</div></a><a href="https://headteed.postimees.ee/6897122/head-teed-soiduviga-mis-voib-maanteel-tuua-palju-hullemaid-tagajargi-kui-linnas" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-12T09:35:27+02:00"><meta itemprop="dateModified" content="2020-02-12T09:35:27+02:00"><meta itemprop="author" content="Gerli Ramler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6897121/teeme-selgeks-kas-uhistranspordis-peab-turvavoo-kinnitama-voi-ei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cHtFD207WCkifx2yqbqCxlwY0uM=/324x185/smart/nginx/o/2019/03/14/11864947t1he61b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cHtFD207WCkifx2yqbqCxlwY0uM=/324x185/smart/nginx/o/2019/03/14/11864947t1he61b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://headteed.postimees.ee/6897121/teeme-selgeks-kas-uhistranspordis-peab-turvavoo-kinnitama-voi-ei" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teeme selgeks: kas ühistranspordis peab turvavöö kinnitama või ei? </span></a><a href="https://headteed.postimees.ee/6897121/teeme-selgeks-kas-uhistranspordis-peab-turvavoo-kinnitama-voi-ei" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T11:23:01+02:00"><meta itemprop="dateModified" content="2020-02-06T11:53:08+02:00"><meta itemprop="author" content="Maanteeamet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6890935/head-teed-vaatamata-lume-puudusele-on-ka-selle-aasta-talv-on-olnud-teehooldajatele-toine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/L7cM67lV9tjzXDFC3YViAqhThzw=/324x185/smart/nginx/o/2020/02/06/12919248t1hb3ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/L7cM67lV9tjzXDFC3YViAqhThzw=/324x185/smart/nginx/o/2020/02/06/12919248t1hb3ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:48</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://headteed.postimees.ee/6890935/head-teed-vaatamata-lume-puudusele-on-ka-selle-aasta-talv-on-olnud-teehooldajatele-toine" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HEAD TEED: vaatamata lume puudusele on ka selle aasta talv on olnud teehooldajatele töine</span><div class="list-article__additional-headline">Videolugu!</div></a><a href="https://headteed.postimees.ee/6890935/head-teed-vaatamata-lume-puudusele-on-ka-selle-aasta-talv-on-olnud-teehooldajatele-toine" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T10:45:15+02:00"><meta itemprop="dateModified" content="2020-02-06T10:45:15+02:00"><meta itemprop="author" content="Gerli Ramler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6884409/kas-liiklusviisakus-on-eestis-aastatega-paranenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/16iJLf8cXQIqNW-v01Q5-x5UkAE=/1000x435/smart/nginx/o/2020/02/06/12919138t1h8adc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/16iJLf8cXQIqNW-v01Q5-x5UkAE=/1000x435/smart/nginx/o/2020/02/06/12919138t1h8adc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://headteed.postimees.ee/6884409/kas-liiklusviisakus-on-eestis-aastatega-paranenud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas liiklusviisakus on Eestis aastatega paranenud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://headteed.postimees.ee/6884409/kas-liiklusviisakus-on-eestis-aastatega-paranenud/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__commercial-tag--after-headline slab">Sisuturundus</div></a><a href="https://headteed.postimees.ee/6884409/kas-liiklusviisakus-on-eestis-aastatega-paranenud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T12:13:09+02:00"><meta itemprop="dateModified" content="2020-01-30T12:13:09+02:00"><meta itemprop="author" content="Gerli Ramler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6885222/loom-autos-ei-tohi-juhtida-juhi-tahelepanu-liikluselt-korvale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vby2VaksxGeKN9oXIwnZjjWrQXI=/335x190/smart/nginx/o/2020/01/30/12905049t1hbd33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vby2VaksxGeKN9oXIwnZjjWrQXI=/335x190/smart/nginx/o/2020/01/30/12905049t1hbd33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://headteed.postimees.ee/6885222/loom-autos-ei-tohi-juhtida-juhi-tahelepanu-liikluselt-korvale" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loom autos ei tohi juhtida juhi tähelepanu liikluselt kõrvale <span onclick="window.location = this.dataset.href; return false;" data-href="https://headteed.postimees.ee/6885222/loom-autos-ei-tohi-juhtida-juhi-tahelepanu-liikluselt-korvale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://headteed.postimees.ee/6885222/loom-autos-ei-tohi-juhtida-juhi-tahelepanu-liikluselt-korvale" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T13:46:43+02:00"><meta itemprop="dateModified" content="2020-01-29T13:46:43+02:00"><meta itemprop="author" content="Maanteeamet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6883632/head-teed-kaks-head-pohjust-miks-ei-tasu-teehooldeautole-liiga-lahedal-soita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/njblKQgUyu3QDh1hXgwTitMTrVs=/335x190/smart/nginx/o/2020/01/28/12900695t1hec8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/njblKQgUyu3QDh1hXgwTitMTrVs=/335x190/smart/nginx/o/2020/01/28/12900695t1hec8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:22</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://headteed.postimees.ee/6883632/head-teed-kaks-head-pohjust-miks-ei-tasu-teehooldeautole-liiga-lahedal-soita" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HEAD TEED: kaks head põhjust, miks ei tasu teehooldeautole liiga lähedal sõita</span><div class="list-article__additional-headline">Videolugu!</div></a><a href="https://headteed.postimees.ee/6883632/head-teed-kaks-head-pohjust-miks-ei-tasu-teehooldeautole-liiga-lahedal-soita" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T11:53:36+02:00"><meta itemprop="dateModified" content="2020-01-22T11:53:36+02:00"><meta itemprop="author" content="Gerli Ramler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6878616/rallimeeste-ilmaennustaja-hannes-tonisson-tode-peitub-mitme-ilmaprognoosimudeli-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iX-r15FQ0XT66OpzJ2wiRbsOdRY=/685x410/smart/nginx/o/2020/01/22/12886182t1hb617.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iX-r15FQ0XT66OpzJ2wiRbsOdRY=/685x410/smart/nginx/o/2020/01/22/12886182t1hb617.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://headteed.postimees.ee/6878616/rallimeeste-ilmaennustaja-hannes-tonisson-tode-peitub-mitme-ilmaprognoosimudeli-vahel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rallimeeste ilmaennustaja Hannes Tõnisson: tõde peitub mitme ilmaprognoosimudeli vahel </span></a><a href="https://headteed.postimees.ee/6878616/rallimeeste-ilmaennustaja-hannes-tonisson-tode-peitub-mitme-ilmaprognoosimudeli-vahel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T11:53:31+02:00"><meta itemprop="dateModified" content="2020-01-22T11:53:31+02:00"><meta itemprop="author" content="Maanteeamet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6878576/head-teed-vaata-kuidas-talvel-kurve-labida-nii-et-auto-teelt-valja-ei-libiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sOVpNP-JsWGEU4gvOVj18RU70n4=/335x190/smart/nginx/o/2020/01/22/12886111t1h1057.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sOVpNP-JsWGEU4gvOVj18RU70n4=/335x190/smart/nginx/o/2020/01/22/12886111t1h1057.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:32</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://headteed.postimees.ee/6878576/head-teed-vaata-kuidas-talvel-kurve-labida-nii-et-auto-teelt-valja-ei-libiseks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HEAD TEED: vaata, kuidas talvel kurve läbida nii, et auto teelt välja ei libiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://headteed.postimees.ee/6878576/head-teed-vaata-kuidas-talvel-kurve-labida-nii-et-auto-teelt-valja-ei-libiseks/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Videolugu!</div></a><a href="https://headteed.postimees.ee/6878576/head-teed-vaata-kuidas-talvel-kurve-labida-nii-et-auto-teelt-valja-ei-libiseks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T17:32:14+02:00"><meta itemprop="dateModified" content="2020-01-13T17:32:14+02:00"><meta itemprop="author" content="Gerli Ramler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6871481/muutteabega-margid-annavad-voimaluse-talvel-senisest-kiiremini-soita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j5YgBJZfihVmviZaELsIzu3yBlg=/335x190/filters:focal(1672x1824:2297x2610)/nginx/o/2018/07/06/8260487t1h9263.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/j5YgBJZfihVmviZaELsIzu3yBlg=/335x190/filters:focal(1672x1824:2297x2610)/nginx/o/2018/07/06/8260487t1h9263.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://headteed.postimees.ee/6871481/muutteabega-margid-annavad-voimaluse-talvel-senisest-kiiremini-soita" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muutteabega märgid annavad võimaluse talvel senisest kiiremini sõita <span onclick="window.location = this.dataset.href; return false;" data-href="https://headteed.postimees.ee/6871481/muutteabega-margid-annavad-voimaluse-talvel-senisest-kiiremini-soita/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://headteed.postimees.ee/6871481/muutteabega-margid-annavad-voimaluse-talvel-senisest-kiiremini-soita" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T17:28:42+02:00"><meta itemprop="dateModified" content="2020-01-14T09:32:47+02:00"><meta itemprop="author" content="Maanteeamet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://headteed.postimees.ee/6871483/head-teed-teehooldaja-too-on-peaaegu-nagu-kiirabil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qb2sNKheyivbgC03WVYUtIkShY4=/685x410/smart/nginx/o/2020/01/13/12869459t1hbc36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Qb2sNKheyivbgC03WVYUtIkShY4=/685x410/smart/nginx/o/2020/01/13/12869459t1hbc36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:42</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://headteed.postimees.ee" class="list-article__section-label slab">Head teed!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://headteed.postimees.ee/6871483/head-teed-teehooldaja-too-on-peaaegu-nagu-kiirabil" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HEAD TEED: teehooldaja töö on peaaegu nagu kiirabil <span onclick="window.location = this.dataset.href; return false;" data-href="https://headteed.postimees.ee/6871483/head-teed-teehooldaja-too-on-peaaegu-nagu-kiirabil/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Videolugu!</div></a><a href="https://headteed.postimees.ee/6871483/head-teed-teehooldaja-too-on-peaaegu-nagu-kiirabil" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-e8nhk7u8pg" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-zishgpr895" data-sizes="constantTowerSmall"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-cxf0ribx10" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a488851ae93c9bdcec84.js" async></script></body></html>